<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
	
	<title>Empresas llevan cumplimiento de 54% en acuerdo de producción limpia | El Mensajero</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/favicon-mensajero.png" />
			<link rel="apple-touch-icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/el-mensajero-logo-152x152.png" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elmensajero.cl/xmlrpc.php" />
	
	<!--[if lt IE 9]>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->


<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[418,507] -->
<meta name="description"  content="Un 54% de cumplimiento promedio es lo que alcanza, a la fecha, el Acuerdo -voluntario- de Producción Limpia Logístico Minero Puerto Antofagasta, ue fue firmado" />

<link rel="canonical" href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cncmedios.cl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; Feed" href="http://elmensajero.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; RSS de los comentarios" href="http://elmensajero.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmensajero.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://elmensajero.cl/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css'  href='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elmensajero.cl/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/plugins.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/media.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%7CArial&#038;ver=1472177107' type='text/css' media='all' />
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/shoutcast-icecast-html5-radio-player/html5/jscolor.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=7.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=9.0C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=9.0C'></script>
<link rel='https://api.w.org/' href='http://elmensajero.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmensajero.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmensajero.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Todo listo para Filzic 2017' href='http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://elmensajero.cl/?p=7134' />
<link rel="alternate" type="application/json+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F&#038;format=xml" />
<script src='http://cncmedios.cl/?dm=e20758955742e42fa8d9c3fe4d307ca1&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=1669377657&amp;back=http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F' type='text/javascript'></script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-180x180.png" />
<meta name="msapplication-TileImage" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
			.header-wrap > .inner,
		.header-wrap{
			line-height: 100px;
			height: 100px;
		}
				
	.logo{
		float: none;
		text-align: center;
	}
	.header-banner{
		float: none;
	}
					body {
			background: #f2f2f2;
		}
									
	a, .mom-archive ul li ul li a {
		color: ;
	}



                                            		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-7134 single-format-standard right-sidebar one-side-wide singular hst3 fade-imgs-in-appear wpb-js-composer js-comp-ver-4.10 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Abril 25, 2017</p>
</div>

                <ul id="menu-menu1" class="top-menu"><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-menu1-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://elmensajero.cl/">
			    <input type="text" class="sf" name="s" placeholder="Enter keywords and press enter" required="">
				<span class="sf-loading"><img src="http://elmensajero.cl/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://elmensajero.cl" itemprop="url" title="El Mensajero">
                                                                		<img itemprop="logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" alt="El Mensajero"/>  
                                				    		                                                                         <img itemprop="logo" class="mom_retina_logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" width="1300" height="100" alt="El Mensajero" />

						                                                                     </a>
                                <meta itemprop="name" content="El Mensajero">
                            </div>
                                                    
			                <div class="header-banner">
						<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
	<p>There are no ads, please add some</p>	</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://elmensajero.cl" class="sticky_logo"><img src="" alt="El Mensajero"></a>
		<ul id="menu-menu2" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu2-1" class="device-menu"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Últimas Noticias</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/" rel="bookmark">Empresas llevan cumplimiento de 54% en acuerdo de producción limpia</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/" rel="bookmark">Todo listo para Filzic 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/24/calama-celebro-el-dia-del-libro-con-exitosas-actividades/" rel="bookmark">Calama celebró el Día Del Libro con exitosas actividades</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/" rel="bookmark">Municipio y organizaciones celebraron el &#8220;Día de la Tierra&#8221; con limpieza en La Rinconada</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" rel="bookmark">Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/21/pti-turismo-de-negocios-y-sernatur-impulsan-encuentro-de-asociaciones-del-turismo-de-la-region/" rel="bookmark">PTI Turismo de Negocios y Sernatur impulsan encuentro de asociaciones del turismo regional</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/21/este-sabado-se-realizara-la-marcha-por-la-ciencia/" rel="bookmark">Este sábado se realizará la Marcha por la Ciencia</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/21/gobierno-planea-mejorar-borde-costero-desde-los-pinares-a-playa-el-trocadero/" rel="bookmark">Gobierno planea mejorar borde costero desde los pinares a playa El Trocadero</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/21/australia-promete-sorprender-en-exponor-2017/" rel="bookmark">Australia promete sorprender en Exponor 2017</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/04/21/dia-internacional-del-libro-se-celebrara-junto-a-hernan-rivera-letelier/" rel="bookmark">Día Internacional del Libro se celebrará junto a Hernán Rivera Letelier</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	//if ($('.breaking-cont').length) {
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight();
	});
</script>                
                </header><!--Header-->
                

                <div class="main-container"><!--container-->
                    
                    <div class="post-crumbs entry-crumbs">
                          
                                                <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" title="Antofagasta" rel="v:url" property="v:title">Antofagasta</a></div>                                            </div>
					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-7134" class="post-7134 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-medio-ambiente" role="article" itemscope="" itemtype="http://schema.org/Article">
                                    
                                    <header>
                                        <h1 itemprop="name" class="entry-title">Empresas llevan cumplimiento de 54% en acuerdo de producción limpia</h1>
                                        
                                        <div class="entry-post-meta">
	    <div class="author-link">Posted by <a itemprop="author" href="http://elmensajero.cl/author/daniela/" rel="author">Daniela</a></div>
            <div>Date: <time itemprop="dateCreated" class="entry-date updated" datetime="2017-04-24T17:41:28+00:00">Abril 24, 2017</time></div>
            <div class="entry-cat">in: <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" rel="category tag">Antofagasta</a>, <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/medio-ambiente/" rel="category tag">Medio Ambiente</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
    <meta itemprop="interactionCount" content="UserComments: 0">
            <div class="post-views">56 Views</div>
        </div>                                        
                                    </header>
                                    
                                    
                                    <div class="entry-content clearfix">
                                                                                
                                                                                
                                                                                                                        <div class="entry-content-data">
                                        	
                                        	                                        	                                            <figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                <img width="700" height="394" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia.jpg 700w, http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia-600x338.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" />                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>
                                            </figure>
                                                                                                                                </div>
                                                                                <p><span style="color: #000000; font-family: 'arial narrow', sans-serif; font-size: 12pt;">Un 54% de cumplimiento promedio es lo que alcanza, a la fecha, el Acuerdo -voluntario- de Producción Limpia Logístico Minero Puerto Antofagasta, ue fue firmado el 9 de spetimebre de 2016, entre el sector privado compuesto por la Asociación de Industriales de Antofagasta; Sierra Gorda S.C.M; FCAB; Empresa Portuaria de Antofagasta; Antofagasta Terminal Internacional S.A.; Complejo Metalúrgico Altonorte S.A; CODELCO y el sector público integrado por as Secretarías Regionales Ministeriales de Economía, Minería, Transporte, Salud y Medioambiente.</span></p>
<p><span style="color: #000000; font-family: 'arial narrow', sans-serif; font-size: 12pt;"><em>&#8220;Nuestra preocupación y compromiso sostenido con este APL y por ende con la comunidad es el transporte seguro, confiable, a través de carros sellados para mayor hermeticididad y en rigurosa coordinación con las empresas suscritas. Transportamos, avanzando con nuestros compromisos con Antofagasta, la región y el país&#8221;</em> precisó el gerente general de FCAB Mauricio Ortiz.</span></p>
<p><span style="color: #000000; font-family: 'arial narrow', sans-serif; font-size: 12pt;"><em>&#8220;De acuerdo a los resultados obtenidos durante el proceso de auditoría a cada una de las instalaciones suscritas al Acuerdo, se estableció el cumplimineto promedio por parte de las empresas que firmaron el acuerdo&#8221;</em> sostuvo Ricardo Muñoz, jefe del Centro de Desarrollo Empresarias de la Asociación de Industriales de Antofagasta, AIA.</span></p>
<p><span style="color: #000000; font-family: 'arial narrow', sans-serif; font-size: 12pt;">&#8216;El trabajo del APL contempla un trabajo a dos años, y el avance hoy es mayor al esperado, mejorando las técnicas. Lo más importante ha sido la implementación de FCAB de carros sellados y por parte de EPA los carros voletables. La comunidad ha podido evidenciar en el último tiempo un transporte de minerales más seguro y confiables; y mucho menos el uso camiones encarpados&#8217; especificó  Muñoz.</span></p>
<p><span style="color: #000000; font-family: 'arial narrow', sans-serif; font-size: 12pt;">Dentro de los avances se cuenta la adquisición de Spreaders para uso de contenedores volteables, el que permite tomar contenedores, acercarlos al fondo de la bodega del buque a embarcar, sacar la tapa y voltearlos completamente para embarcar la carga en el buque.</span></p>
<p><span style="color: #000000; font-family: 'arial narrow', sans-serif; font-size: 12pt;">Para la Seremi de Economía, Fomento y Turismo de Antofagasta, Gabriela Gómez Peralta, este APL<em> &#8220;surge como respuesta pública privada, para una problemática social y comunitaria que está en énfasis de este gobierno. El Acuerdo de Producción limpia busca implementar medidas adicionales a la regulación vigente; enfocadas en la prevención y control de emisiones de material particulado, en toda la cadena logística involucrada en el transporte, acopio, embarque, desembarque de concentrado de minerales, que son transferidos a granel a través del puerto de Antofagasta&#8221;</em>.</span></p>
<p><span style="color: #000000; font-family: 'arial narrow', sans-serif; font-size: 12pt;">El APL fue firmado en septiembre de 2016 y tiene un plazo de ejecución de 24 meses donde releven, por ejemplo, las auditorías contempladas para junio y diciembre de este año. Finalmente en noviembre del 2018 se realizará una evaluación de la conformidad y certificación del acuerdo.</span></p>
<p><a href="http://elmensajero.cl/wp-content/uploads/sites/9/2017/04/APL-1-copia.jpg"><img class=" wp-image-7136 aligncenter" src="http://elmensajero.cl/wp-content/uploads/sites/9/2017/04/APL-1-copia.jpg" alt="" width="528" height="297" srcset="http://elmensajero.cl/wp-content/uploads/sites/9/2017/04/APL-1-copia.jpg 700w, http://elmensajero.cl/wp-content/uploads/sites/9/2017/04/APL-1-copia-600x338.jpg 600w" sizes="(max-width: 528px) 100vw, 528px" /></a></p>
                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.ss-icon.twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.ss-icon.facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.ss-icon.linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.ss-icon.pinterest .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            
		                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F&p[title]=Empresas llevan cumplimiento de 54% en acuerdo de producción limpia&p[summary]=Un+54%25+de+cumplimiento+promedio+es+lo+que+alcanza%2C+a+la+fecha%2C+el+Acuerdo+-voluntario-+de+Producci%C3%B3n+Limpia+Log%C3%ADstico+Minero+Puerto+Antofagasta%2C+ue+fue+firmado&p[images[0]=http%3A%2F%2Fcncmedios.cl%2Fnoticia%2Fwp-content%2Fuploads%2Fsites%2F9%2F2017%2F04%2FAPL-2-copia.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://twitter.com/home?status=Empresas llevan cumplimiento de 54% en acuerdo de producción limpia+http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('https://plus.google.com/share?url=Empresas llevan cumplimiento de 54% en acuerdo de producción limpia', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F&title=Empresas llevan cumplimiento de 54% en acuerdo de producción limpia&source=http://elmensajero.cl', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia-600x338.jpg&url=http://http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F&is_video=false&description=Empresas llevan cumplimiento de 54% en acuerdo de producción limpia', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                
		                <a href="mailto:?subject=Empresas llevan cumplimiento de 54% en acuerdo de producción limpia&amp;body=Un+54%25+de+cumplimiento+promedio+es+lo+que+alcanza%2C+a+la+fecha%2C+el+Acuerdo+-voluntario-+de+Producci%C3%B3n+Limpia+Log%C3%ADstico+Minero+Puerto+Antofagasta%2C+ue+fue+firmado Read More : http%3A%2F%2Felmensajero.cl%2F2017%2F04%2F24%2Fempresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/" rel="prev"><span>Previous :</span> Todo listo para Filzic 2017</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://elmensajero.cl/author/daniela/" itemprop="author">Daniela</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="emailto:danielamillacura@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/LANZAMIENTO_FILZIC_2017-1-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/LANZAMIENTO_FILZIC_2017-1-copia-700x415.jpg" alt="Todo listo para Filzic 2017">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/" itemprop="url" rel="bookmark">Todo listo para Filzic 2017</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-24T17:03:02+00:00" itemprop="dateCreated">Abril 24, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/La-Rinconada-Afta-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/La-Rinconada-Afta-copia.jpg" alt="Municipio y organizaciones celebraron el &#8220;Día de la Tierra&#8221; con limpieza en La Rinconada">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/" itemprop="url" rel="bookmark">Municipio y organizaciones celebraron el &#8220;Día de la Tierra&#8221; con limpieza en La Rinconada</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-24T16:00:55+00:00" itemprop="dateCreated">Abril 24, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-700x415.jpg" alt="Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" itemprop="url" rel="bookmark">Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-24T15:37:52+00:00" itemprop="dateCreated">Abril 24, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/21/gobierno-planea-mejorar-borde-costero-desde-los-pinares-a-playa-el-trocadero/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/IMG_9243-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/IMG_9243-copia.jpg" alt="Gobierno planea mejorar borde costero desde los pinares a playa El Trocadero">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/21/gobierno-planea-mejorar-borde-costero-desde-los-pinares-a-playa-el-trocadero/" itemprop="url" rel="bookmark">Gobierno planea mejorar borde costero desde los pinares a playa El Trocadero</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-21T16:01:08+00:00" itemprop="dateCreated">Abril 21, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/21/australia-promete-sorprender-en-exponor-2017/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/AUSTRALIA-2-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/AUSTRALIA-2-copia-700x415.jpg" alt="Australia promete sorprender en Exponor 2017">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/21/australia-promete-sorprender-en-exponor-2017/" itemprop="url" rel="bookmark">Australia promete sorprender en Exponor 2017</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-21T15:29:46+00:00" itemprop="dateCreated">Abril 21, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/21/dia-internacional-del-libro-se-celebrara-junto-a-hernan-rivera-letelier/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Rivera-Letelier-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Rivera-Letelier-copia-700x415.jpg" alt="Día Internacional del Libro se celebrará junto a Hernán Rivera Letelier">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/21/dia-internacional-del-libro-se-celebrara-junto-a-hernan-rivera-letelier/" itemprop="url" rel="bookmark">Día Internacional del Libro se celebrará junto a Hernán Rivera Letelier</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-21T10:46:16+00:00" itemprop="dateCreated">Abril 21, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/20/rutas-concesionadas-contaran-con-tres-esculturas-ganadoras-en-concurso/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/1-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/1-copia.jpg" alt="Rutas concesionadas contarán con tres esculturas ganadoras en concurso">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/20/rutas-concesionadas-contaran-con-tres-esculturas-ganadoras-en-concurso/" itemprop="url" rel="bookmark">Rutas concesionadas contarán con tres esculturas ganadoras en concurso</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-20T17:39:26+00:00" itemprop="dateCreated">Abril 20, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/20/seleccion-regional-ad-portas-de-competir-en-judejut-bolivia/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/FOTO-1-copia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/FOTO-1-copia-700x415.jpg" alt="Selección regional ad portas de competir en Judejut Bolivia">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/04/20/seleccion-regional-ad-portas-de-competir-en-judejut-bolivia/" itemprop="url" rel="bookmark">Selección regional ad portas de competir en Judejut Bolivia</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-04-20T17:26:06+00:00" itemprop="dateCreated">Abril 20, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text"><div class="widget-title"><h2>AntofagastaTV Online</h2></div>			<div class="textwidget"><iframe src="http://media.digitalproserver.com/v2/live/atv" width="300" height="169" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowFullScreen="true"></iframe></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Descarga nuestra APP</h2></div>			<div class="textwidget"><div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-text {     background-color: rgba(51, 51, 51, 0.8);     color: #fff;     text-align: center;     font: 14px "open sans", Arial, Helvetica, sans-serif;     padding: 8px 0px;     position: absolute;     left: 0px;     bottom: 0px;     width: 100%;     height: 100%;     box-sizing: border-box;     -webkit-box-sizing: border-box;     -moz-box-sizing: border-box; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-title {     font-size: 16px;     margin-top: 18px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-description {     font-size: 12px;     margin-top: 10px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-button {     margin-top: 10px; }</style><style type="text/css">#wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag { 	border: none; 	background: #666; 	color: #fff;   	padding: 6px 12px; 	font-size: 12px; 	font-weight: normal; 	   	font-family: "Lucida Sans Unicode","Lucida Grande",sans-serif,Arial;   	box-sizing: border-box;    	cursor: pointer;   	text-align: center;   	text-decoration: none;   	text-shadow: none;   	text-transform: none;   	white-space: nowrap;   	-webkit-font-smoothing: antialiased;   	border-radius: 2px;   	transition: background-color 0.3s ease; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag:hover { 	border: none; 	background: #999; 	color: #fff; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected, #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected:hover { 	border: none; 	background: #f3b200; 	color: #fff; }</style><div class="wonderplugingridgallery" id="wonderplugingridgallery-1" data-gridgalleryid="1" data-width="250" data-height="250" data-skin="tiles" data-categorylist="[{&quot;slug&quot;:&quot;all&quot;,&quot;caption&quot;:&quot;Show All&quot;}]" data-random="false" data-shownavigation="true" data-nohoverontouchscreen="false" data-hoverzoomin="false" data-hoverzoominimageonly="true" data-hoverzoominimagecenter="false" data-hoverfade="false" data-responsive="true" data-mediumscreen="true" data-smallscreen="true" data-showtitle="true" data-showtexttitle="true" data-showtextdescription="true" data-showtextbutton="true" data-overlaylink="true" data-donotaddtext="false" data-lightboxnogroup="false" data-lightboxcategorygroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-lightboxresponsive="true" data-centerimage="true" data-circularimage="false" data-firstimage="false" data-textinsidespace="false" data-donotinit="false" data-addinitscript="false" data-categoryshow="false" data-categoryhideall="false" data-categorymulticat="false" data-categoryatleastone="false" data-addvideoplaybutton="true" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxresponsivebarheight="false" data-lightboxnotkeepratioonsmallheight="false" data-lazyloadimages="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-thumbwidth="90" data-thumbheight="60" data-thumbtopmargin="12" data-thumbbottommargin="4" data-barheight="64" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-googleanalyticsaccount="" data-gap="4" data-margin="0" data-borderradius="0" data-hoverzoominvalue="24" data-hoverzoominduration="180" data-hoverzoominimagescale="1.1" data-hoverzoominimageduration="360" data-hoverfadeopacity="0.8" data-hoverfadeduration="300" data-videoplaybutton="playvideo-64-64-0.png" data-column="4" data-mediumcolumn="3" data-mediumscreensize="800" data-smallcolumn="2" data-smallscreensize="600" data-titlemode="mouseover" data-titleeffect="fade" data-titleeffectduration="500" data-titleheight="0" data-scalemode="fit" data-lightboxbgcolor="#fff" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-categoryposition="topleft" data-categorystyle="wpp-category-greybutton" data-categorydefault="all" data-verticalcategorysmallscreenwidth="480" data-triggerresizedelay="100" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-lightboxsmallscreenheight="415" data-lightboxbarheightonsmallheight="64" data-lazyloadmode="none" data-itemsperpage="12" data-loadmorecaption="Load More" data-loadmorecssstyle="wpp-loadmore-greybutton" data-paginationcssstyle="wpp-pagination-greybutton" data-paginationpos="bottom" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" data-skinsfoldername="skins/default/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:1012px;" ><div class="wonderplugin-gridgallery-list" style="display:block;position:relative;max-width:100%;margin:0 auto;"><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="#" onClick="return false;" style="cursor:default;" data-title="Descarga nuestra APP"><img class="wonderplugin-gridgallery-item-img" alt="Descarga nuestra APP" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Logo315x315.png" /></a></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://appsto.re/cl/ZQv9eb.i" target="https://appsto.re/cl/ZQv9eb.i" data-title="IOS"><img class="wonderplugin-gridgallery-item-img" alt="IOS" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-IOS.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://appsto.re/cl/ZQv9eb.i" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="https://play.google.com/store/apps/details?id=com.conecta.app" data-title="ANDROID"><img class="wonderplugin-gridgallery-item-img" alt="ANDROID" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-Android.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div style="clear:both;"></div></div><div style="clear:both;"></div></div></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>&#8220;Portal Cívico y Constitucional&#8221;</h2></div>			<div class="textwidget"><div class="wonderplugingallery-container" id="wonderplugingallery-container-1" style="max-width:300px;margin:0 auto;"><div class="wonderplugingallery" id="wonderplugingallery-1" data-galleryid="1" data-width="300" data-height="169" data-skin="showcase" data-autoslide="true" data-autoplayvideo="false" data-schemamarkup="false" data-autoslideandplayafterfirstplayed="false" data-html5player="true" data-responsive="true" data-fullwidth="false" data-showtitle="true" data-showdescription="false" data-showplaybutton="true" data-showfullscreenbutton="true" data-showtimer="true" data-showcarousel="true" data-galleryshadow="false" data-slideshadow="false" data-thumbshowtitle="true" data-thumbshadow="false" data-lightboxshowtitle="true" data-lightboxshowdescription="true" data-specifyid="true" data-donotinit="false" data-addinitscript="false" data-triggerresize="false" data-thumbcolumnsresponsive="false" data-titlesmallscreen="false" data-duration="1500" data-slideduration="1000" data-slideshowinterval="6000" data-googleanalyticsaccount="" data-resizemode="fill" data-imagetoolboxmode="mouseover" data-effect="fade,fadeinout,slide,crossfade" data-padding="12" data-bgcolor="#444444" data-bgimage="background.jpg" data-thumbwidth="148" data-thumbheight="60" data-thumbgap="8" data-thumbrowgap="16" data-lightboxtextheight="72" data-lightboxtitlecss="{color:#333333; font:bold 12px Arial,Helvetica,sans-serif; overflow:hidden; white-space:normal; line-height:18px;}" data-lightboxdescriptioncss="{color:#333333; font:normal 12px Arial,Helvetica,sans-serif; overflow:hidden; white-space:normal; line-height:14px;}" data-titlecss="{color:#ffffff; font-size:16px; font-family:Armata, sans-serif, Arial; overflow:hidden; white-space:normal; text-align:left; padding:10px 0px;}" data-descriptioncss="{color:#ffffff; font-size:12px; font-family:Armata, sans-serif, Arial; overflow:hidden; white-space:normal; text-align:left; padding:0px 0px 10px 0px;}" data-titleheight="72" data-titlesmallscreenwidth="640" data-titleheightsmallscreen="148" data-triggerresizedelay="100" data-thumbmediumsize="800" data-thumbsmallsize="480" data-thumbmediumwidth="64" data-thumbmediumheight="64" data-thumbsmallwidth="48" data-thumbsmallheight="48" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/" style="display:none;" ><a href="https://www.youtube.com/embed/jlhueZCdLiY" data-poster="https://img.youtube.com/vi/jlhueZCdLiY/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/jlhueZCdLiY/1.jpg" alt="Portal Cívico y Constitucional - Capítulo 1: Educación Cívica"></a><a href="https://www.youtube.com/embed/BsS6jfdQGt4" data-poster="https://img.youtube.com/vi/BsS6jfdQGt4/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/BsS6jfdQGt4/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 2: Aspectos Fundamentales de la Educación Cívica"></a><a href="https://www.youtube.com/embed/ou2lgXYmpxs" data-poster="https://img.youtube.com/vi/ou2lgXYmpxs/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/ou2lgXYmpxs/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 3: Valores de la Democracia"></a><a href="https://www.youtube.com/embed/hObndn39ZmA" data-poster="https://img.youtube.com/vi/hObndn39ZmA/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/hObndn39ZmA/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 4: Democracia"></a><a href="https://www.youtube.com/embed/dnLBpubcdlM" data-poster="https://img.youtube.com/vi/dnLBpubcdlM/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/dnLBpubcdlM/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 5: Los órganos del Estado"></a><a href="https://www.youtube.com/embed/PlSt2zozyCU" data-poster="https://img.youtube.com/vi/PlSt2zozyCU/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/PlSt2zozyCU/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 6: La Soberanía."></a><a href="https://www.youtube.com/embed/wa23eMisbnA" data-poster="https://img.youtube.com/vi/wa23eMisbnA/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/wa23eMisbnA/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 7: Nación y Nacionalidad"></a><a href="https://www.youtube.com/embed/e5RIXAzh1wk" data-poster="https://img.youtube.com/vi/e5RIXAzh1wk/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/e5RIXAzh1wk/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 8: Ciudadanía"></a><a href="https://www.youtube.com/embed/Jt4-ULp3q_Y" data-poster="https://img.youtube.com/vi/Jt4-ULp3q_Y/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/Jt4-ULp3q_Y/1.jpg" alt="Portal Cívico y Constitucional - Capítulo 9: Elecciones Municipales"></a><a href="https://www.youtube.com/embed/FMUfabt_5TM" data-poster="https://img.youtube.com/vi/FMUfabt_5TM/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/FMUfabt_5TM/1.jpg" alt="Portal Cívico y Constitucional - Capítulo 10: La Constitución."></a><a href="https://www.youtube.com/embed/asxN8B5J3bM" data-poster="https://img.youtube.com/vi/asxN8B5J3bM/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/asxN8B5J3bM/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 11: El sufragio"></a><a href="https://www.youtube.com/embed/L6kPg-BkU1M" data-poster="https://img.youtube.com/vi/L6kPg-BkU1M/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/L6kPg-BkU1M/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 12: La Política"></a><a href="https://www.youtube.com/embed/hXP4Cj67Ec0" data-poster="https://img.youtube.com/vi/hXP4Cj67Ec0/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/hXP4Cj67Ec0/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 13: Proceso Constituyente"></a><a href="https://www.youtube.com/embed/pLZY85Hpf8c" data-poster="https://img.youtube.com/vi/pLZY85Hpf8c/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/pLZY85Hpf8c/1.jpg" alt="Portal Cívico y Constitucional- Capítulo14: Descentralización"></a><a href="https://www.youtube.com/embed/VwTorOFKpPo" data-poster="https://img.youtube.com/vi/VwTorOFKpPo/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/VwTorOFKpPo/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 15: Bien Común"></a><a href="https://www.youtube.com/embed/HoAYpSXUIZM" data-poster="https://img.youtube.com/vi/HoAYpSXUIZM/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/HoAYpSXUIZM/1.jpg" alt="Portal Cívico y Constitucional - Capítulo 16: INCLUSIÓN"></a><a href="https://www.youtube.com/embed/xzg7a-5dBZc" data-poster="https://img.youtube.com/vi/xzg7a-5dBZc/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/xzg7a-5dBZc/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 17: PROBIDAD"></a><a href="https://www.youtube.com/embed/vnwPqrqZZOE" data-poster="https://img.youtube.com/vi/vnwPqrqZZOE/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/vnwPqrqZZOE/1.jpg" alt="Portal Cívico y Constitucional capítulo 18: LA DIGNIDAD"></a><a href="https://www.youtube.com/embed/iCyIPamm3cQ" data-poster="https://img.youtube.com/vi/iCyIPamm3cQ/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/iCyIPamm3cQ/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 19: ESTADO DE DERECHO"></a><a href="https://www.youtube.com/embed/VQcvC8H-dMA" data-poster="https://img.youtube.com/vi/VQcvC8H-dMA/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/VQcvC8H-dMA/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 20: IGUALDAD"></a><a href="https://www.youtube.com/embed/aXFCC8j3q_E" data-poster="https://img.youtube.com/vi/aXFCC8j3q_E/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/aXFCC8j3q_E/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 21: EQUIDAD"></a><a href="https://www.youtube.com/embed/cNmf7FranHI" data-poster="https://img.youtube.com/vi/cNmf7FranHI/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/cNmf7FranHI/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 22: PARTICIPACIÓN CIUDADANA"></a><a href="https://www.youtube.com/embed/__XDmwe1VIM" data-poster="https://img.youtube.com/vi/__XDmwe1VIM/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/__XDmwe1VIM/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 23: SEGURIDAD SOCIAL"></a><a href="https://www.youtube.com/embed/1bA2KpNpSaU" data-poster="https://img.youtube.com/vi/1bA2KpNpSaU/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/1bA2KpNpSaU/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 24: DERECHO A LA SALUD"></a><a href="https://www.youtube.com/embed/QKKAhFLf5iY" data-poster="https://img.youtube.com/vi/QKKAhFLf5iY/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/QKKAhFLf5iY/1.jpg" alt="Portal Cívico y Constitucional- cápitulo 25: MULTICULTURALIDAD"></a><a href="https://www.youtube.com/embed/_k1F3fLMyrQ" data-poster="https://img.youtube.com/vi/_k1F3fLMyrQ/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/_k1F3fLMyrQ/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 26: DERECHO VIVIENDA DIGNA"></a><a href="https://www.youtube.com/embed/il7CZ7omUC0" data-poster="https://img.youtube.com/vi/il7CZ7omUC0/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/il7CZ7omUC0/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 27: LIBERTAD DE EXPRESIÓN"></a><a href="https://www.youtube.com/embed/b4aJ0PeF4xs" data-poster="https://img.youtube.com/vi/b4aJ0PeF4xs/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/b4aJ0PeF4xs/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 28: DERECHO A UN MEDIO AMBIENTE SIN CONTAMINACIÓN"></a><a href="https://www.youtube.com/embed/YftPl2IlTWg" data-poster="https://img.youtube.com/vi/YftPl2IlTWg/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/YftPl2IlTWg/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 29: DERECHO A LA LIBERTAD DE TRABAJO"></a><a href="https://www.youtube.com/embed/h6XSzek9azc" data-poster="https://img.youtube.com/vi/h6XSzek9azc/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/h6XSzek9azc/1.jpg" alt="Portal Cívico y Constitucional- Capítulo 30: NUEVA CONSTITUCIÓN"></a></div></div></div>
		</div><div class="widget youtubechannelgallery ytccf"><div class="widget-title"><h2>Video Noticias:</h2></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:300px;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/uCkesutCFSA?version=3&theme=dark&color=red&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=uCkesutCFSA" data-playerid="ytcplayer1" data-quality="default" title="Caída de televisión abierta en Calama" style="background-image:url(https://i.ytimg.com/vi/uCkesutCFSA/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=MLI1IIqqMoM" data-playerid="ytcplayer1" data-quality="default" title="Confirman multa al CDA por partido del 2015" style="background-image:url(https://i.ytimg.com/vi/MLI1IIqqMoM/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=ZNExfGuTZ7g" data-playerid="ytcplayer1" data-quality="default" title="Marcha por la Ciencia en Antofagasta" style="background-image:url(https://i.ytimg.com/vi/ZNExfGuTZ7g/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=4cp7JewKTHM" data-playerid="ytcplayer1" data-quality="default" title="Multitudinaria marcha de la Confepa en Antofagasta" style="background-image:url(https://i.ytimg.com/vi/4cp7JewKTHM/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=kiLKEFjZp6k" data-playerid="ytcplayer1" data-quality="default" title="Hamburguesas en la mira" style="background-image:url(https://i.ytimg.com/vi/kiLKEFjZp6k/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=59HNjDPE3FM" data-playerid="ytcplayer1" data-quality="default" title="Formalización caso inmobiliaria San Lorenzo" style="background-image:url(https://i.ytimg.com/vi/59HNjDPE3FM/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">225</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCPPF9v9ISzU_wp8ao2SBfpg" data-wid="1" data-playlist="UUPPF9v9ISzU_wp8ao2SBfpg" data-token="CAYQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUPPF9v9ISzU_wp8ao2SBfpg" class="ytcmore" target="_blank">
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=237048736324210";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/AntofagastaTelevision/" data-tabs="timeline" data-width="500" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AntofagastaTelevision/"><a href="https://www.facebook.com/AntofagastaTelevision/">Antofagasta Televisión</a></blockquote></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AntofagastaTV" data-widget-id="402814302916067328">Tweets por el @AntofagastaTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Salud:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-367x237.jpg" alt="Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" rel="bookmark">Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-24T15:37:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Atención-nutricional-1-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Atención-nutricional-1-367x237.jpg" alt="Alianza entre CMDS y Nutrición de la UA permite atención gratuita para antofagastinos">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/" rel="bookmark">Alianza entre CMDS y Nutrición de la UA permite atención gratuita para antofagastinos</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-18T17:24:10+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/dia_de_la_bicicleta-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/dia_de_la_bicicleta-copia-367x237.jpg" alt="Antofagasta celebra un nuevo día mundial de la bicicleta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" rel="bookmark">Antofagasta celebra un nuevo día mundial de la bicicleta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-17T18:36:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 17, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/user/antofagastatv30" target="_blank"><img src="http://cncmedios.cl/banner/YTUBE.jpg" width="30" height="30" /></a> </a>
<a href="https://www.facebook.com/canal95/" target="_blank"><img src="http://cncmedios.cl/banner/C95.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/radio.fmplus/" target="_blank"><img src="http://cncmedios.cl/banner/PLUS.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/quierofm/" target="_blank"><img src="http://cncmedios.cl/banner/FMQ.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/AntofagastaTelevision/" target="_blank"><img src="http://cncmedios.cl/banner/ATV.jpg" width="30" height="30" /></a> <a href="http://elmensajero.cl/" target="_blank"><img src="http://cncmedios.cl/banner/EM.jpg" width="30" height="30" /></a></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Suscríbete al canal:</h2></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<script>
  function onYtEvent(payload) {
    if (payload.eventType == 'subscribe') {
      // Add code to handle subscribe event.
    } else if (payload.eventType == 'unsubscribe') {
      // Add code to handle unsubscribe event.
    }
    if (window.console) { // for debugging only
      window.console.log('YT event: ', payload);
    }
  }
</script>

<div class="g-ytsubscribe" data-channel="antofagastatv30" data-layout="full" data-count="default" data-onytevent="onYtEvent"></div></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Medio Ambiente:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia-367x237.jpg" alt="Empresas llevan cumplimiento de 54% en acuerdo de producción limpia">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/" rel="bookmark">Empresas llevan cumplimiento de 54% en acuerdo de producción limpia</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-24T17:41:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/La-Rinconada-Afta-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/La-Rinconada-Afta-copia-367x237.jpg" alt="Municipio y organizaciones celebraron el &#8220;Día de la Tierra&#8221; con limpieza en La Rinconada">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/" rel="bookmark">Municipio y organizaciones celebraron el &#8220;Día de la Tierra&#8221; con limpieza en La Rinconada</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-24T16:00:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/dia_de_la_bicicleta-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/dia_de_la_bicicleta-copia-367x237.jpg" alt="Antofagasta celebra un nuevo día mundial de la bicicleta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" rel="bookmark">Antofagasta celebra un nuevo día mundial de la bicicleta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-17T18:36:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 17, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_search"><div class="widget-title"><h2>Búsqueda de Noticias:</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://elmensajero.cl">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget widget_categories"><div class="widget-title"><h2>Categorías</h2></div><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="2759">Agricultura&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1727">Antofagasta&nbsp;&nbsp;(530)</option>
	<option class="level-0" value="2585">Arte&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="2712">Astronomía&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2764">Baquedano&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2767">Calama&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2770">Campamentos&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2502">Campaña&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="2696">Ciencia&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2646">Cine&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="7">Comuna&nbsp;&nbsp;(178)</option>
	<option class="level-0" value="3">Cultura&nbsp;&nbsp;(403)</option>
	<option class="level-0" value="8">Deportes&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="17">Economía&nbsp;&nbsp;(96)</option>
	<option class="level-0" value="19">Educación&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="2826">Emprendimiento&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="2743">Energía&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2702">Espectáculos&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2704">Gastronomía&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2624">Historia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2804">Judicial&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="2831">María Elena&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2348">Medio Ambiente&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="2825">Mejillones&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="11">Minería&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="1684">Música&nbsp;&nbsp;(68)</option>
	<option class="level-0" value="18">Policial&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="10">Política&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="24">Salud&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="2638">San Pedro de Atacama&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2765">Sierra Gorda&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1">Sin categoría&nbsp;&nbsp;(420)</option>
	<option class="level-0" value="2628">Taltal&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="2739">Teatro&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2800">Tecnología&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2469">Tendencias&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2822">Tocopilla&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="2721">Transporte&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1696">Turismo&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2808">Vivienda y Urbanismo&nbsp;&nbsp;(30)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elmensajero.cl/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget posts"><div class="widget-title"><h2>Deportes:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/20/seleccion-regional-ad-portas-de-competir-en-judejut-bolivia/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/FOTO-1-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/FOTO-1-copia-367x237.jpg" alt="Selección regional ad portas de competir en Judejut Bolivia">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/20/seleccion-regional-ad-portas-de-competir-en-judejut-bolivia/" rel="bookmark">Selección regional ad portas de competir en Judejut Bolivia</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-20T17:26:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 20, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/20/seleccion-regional-ad-portas-de-competir-en-judejut-bolivia/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/20/seleccion-regional-ad-portas-de-competir-en-judejut-bolivia/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/dia_de_la_bicicleta-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/dia_de_la_bicicleta-copia-367x237.jpg" alt="Antofagasta celebra un nuevo día mundial de la bicicleta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" rel="bookmark">Antofagasta celebra un nuevo día mundial de la bicicleta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-17T18:36:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 17, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/17/antofagasta-celebra-un-nuevo-dia-mundial-de-la-bicicleta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/06/masiva-celebracion-de-dia-nacional-del-deporte/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/foto-7-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/foto-7-copia-367x237.jpg" alt="Masiva celebración de “Día Nacional del Deporte”">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/06/masiva-celebracion-de-dia-nacional-del-deporte/" rel="bookmark">Masiva celebración de “Día Nacional del Deporte”</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-06T16:15:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 6, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/06/masiva-celebracion-de-dia-nacional-del-deporte/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/06/masiva-celebracion-de-dia-nacional-del-deporte/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h2>Noticias Relacionadas:</h2></div><div class="tagcloud"><a href='http://elmensajero.cl/tag/antofagasta-2/' class='tag-link-34 tag-link-position-1' title='214 temas' style='font-size: 22pt;'>antofagasta</a>
<a href='http://elmensajero.cl/tag/arte/' class='tag-link-602 tag-link-position-2' title='23 temas' style='font-size: 11.36pt;'>arte</a>
<a href='http://elmensajero.cl/tag/calama-2/' class='tag-link-68 tag-link-position-3' title='40 temas' style='font-size: 13.936pt;'>calama</a>
<a href='http://elmensajero.cl/tag/campana-esta-es-antofagasta/' class='tag-link-2506 tag-link-position-4' title='12 temas' style='font-size: 8.336pt;'>CAMPAÑA ESTA ES ANTOFAGASTA</a>
<a href='http://elmensajero.cl/tag/carabineros/' class='tag-link-29 tag-link-position-5' title='28 temas' style='font-size: 12.256pt;'>carabineros</a>
<a href='http://elmensajero.cl/tag/chile/' class='tag-link-644 tag-link-position-6' title='18 temas' style='font-size: 10.24pt;'>chile</a>
<a href='http://elmensajero.cl/tag/cmds/' class='tag-link-1856 tag-link-position-7' title='13 temas' style='font-size: 8.784pt;'>CMDS</a>
<a href='http://elmensajero.cl/tag/concurso/' class='tag-link-396 tag-link-position-8' title='16 temas' style='font-size: 9.68pt;'>concurso</a>
<a href='http://elmensajero.cl/tag/contaminacion/' class='tag-link-1744 tag-link-position-9' title='12 temas' style='font-size: 8.336pt;'>contaminación</a>
<a href='http://elmensajero.cl/tag/copa-america/' class='tag-link-661 tag-link-position-10' title='15 temas' style='font-size: 9.344pt;'>copa américa</a>
<a href='http://elmensajero.cl/tag/cultura-2/' class='tag-link-55 tag-link-position-11' title='34 temas' style='font-size: 13.152pt;'>cultura</a>
<a href='http://elmensajero.cl/tag/deporte/' class='tag-link-83 tag-link-position-12' title='36 temas' style='font-size: 13.488pt;'>deporte</a>
<a href='http://elmensajero.cl/tag/droga/' class='tag-link-778 tag-link-position-13' title='11 temas' style='font-size: 8pt;'>droga</a>
<a href='http://elmensajero.cl/tag/educacion-2/' class='tag-link-87 tag-link-position-14' title='28 temas' style='font-size: 12.256pt;'>educación</a>
<a href='http://elmensajero.cl/tag/exposicion/' class='tag-link-1191 tag-link-position-15' title='15 temas' style='font-size: 9.344pt;'>EXPOSICIÓN</a>
<a href='http://elmensajero.cl/tag/festival/' class='tag-link-1398 tag-link-position-16' title='19 temas' style='font-size: 10.464pt;'>FESTIVAL</a>
<a href='http://elmensajero.cl/tag/fundacion-minera-escondida/' class='tag-link-269 tag-link-position-17' title='11 temas' style='font-size: 8pt;'>fundación minera escondida</a>
<a href='http://elmensajero.cl/tag/futbol/' class='tag-link-262 tag-link-position-18' title='13 temas' style='font-size: 8.784pt;'>fútbol</a>
<a href='http://elmensajero.cl/tag/hospital-regional/' class='tag-link-130 tag-link-position-19' title='13 temas' style='font-size: 8.784pt;'>hospital regional</a>
<a href='http://elmensajero.cl/tag/innovacion/' class='tag-link-399 tag-link-position-20' title='14 temas' style='font-size: 9.12pt;'>innovación</a>
<a href='http://elmensajero.cl/tag/jovenes/' class='tag-link-832 tag-link-position-21' title='11 temas' style='font-size: 8pt;'>jóvenes</a>
<a href='http://elmensajero.cl/tag/karen-rojo/' class='tag-link-38 tag-link-position-22' title='17 temas' style='font-size: 10.016pt;'>karen rojo</a>
<a href='http://elmensajero.cl/tag/lluvias/' class='tag-link-1381 tag-link-position-23' title='18 temas' style='font-size: 10.24pt;'>LLUVIAS</a>
<a href='http://elmensajero.cl/tag/municipalidad-de-antofagasta/' class='tag-link-357 tag-link-position-24' title='62 temas' style='font-size: 16.064pt;'>MUNICIPALIDAD DE ANTOFAGASTA</a>
<a href='http://elmensajero.cl/tag/musica/' class='tag-link-57 tag-link-position-25' title='38 temas' style='font-size: 13.712pt;'>música</a>
<a href='http://elmensajero.cl/tag/navidad/' class='tag-link-1139 tag-link-position-26' title='12 temas' style='font-size: 8.336pt;'>NAVIDAD</a>
<a href='http://elmensajero.cl/tag/noticias/' class='tag-link-45 tag-link-position-27' title='15 temas' style='font-size: 9.344pt;'>noticias</a>
<a href='http://elmensajero.cl/tag/noticias-antofagasta/' class='tag-link-65 tag-link-position-28' title='48 temas' style='font-size: 14.832pt;'>noticias antofagasta</a>
<a href='http://elmensajero.cl/tag/noticias-culturales/' class='tag-link-168 tag-link-position-29' title='19 temas' style='font-size: 10.464pt;'>noticias culturales</a>
<a href='http://elmensajero.cl/tag/noticias-de-cultura/' class='tag-link-210 tag-link-position-30' title='13 temas' style='font-size: 8.784pt;'>noticias de cultura</a>
<a href='http://elmensajero.cl/tag/noticias-policiales/' class='tag-link-113 tag-link-position-31' title='12 temas' style='font-size: 8.336pt;'>noticias policiales</a>
<a href='http://elmensajero.cl/tag/noticias-regionales/' class='tag-link-67 tag-link-position-32' title='19 temas' style='font-size: 10.464pt;'>noticias regionales</a>
<a href='http://elmensajero.cl/tag/pdi/' class='tag-link-114 tag-link-position-33' title='13 temas' style='font-size: 8.784pt;'>pdi</a>
<a href='http://elmensajero.cl/tag/region-de-antofagasta/' class='tag-link-138 tag-link-position-34' title='13 temas' style='font-size: 8.784pt;'>región de antofagasta</a>
<a href='http://elmensajero.cl/tag/salud-2/' class='tag-link-33 tag-link-position-35' title='29 temas' style='font-size: 12.48pt;'>salud</a>
<a href='http://elmensajero.cl/tag/san-pedro-de-atacama-2/' class='tag-link-76 tag-link-position-36' title='16 temas' style='font-size: 9.68pt;'>san pedro de atacama</a>
<a href='http://elmensajero.cl/tag/taltal-2/' class='tag-link-77 tag-link-position-37' title='25 temas' style='font-size: 11.696pt;'>taltal</a>
<a href='http://elmensajero.cl/tag/teatro/' class='tag-link-172 tag-link-position-38' title='22 temas' style='font-size: 11.136pt;'>teatro</a>
<a href='http://elmensajero.cl/tag/teatro-municipal/' class='tag-link-61 tag-link-position-39' title='32 temas' style='font-size: 12.928pt;'>teatro municipal</a>
<a href='http://elmensajero.cl/tag/tecnologia-2/' class='tag-link-180 tag-link-position-40' title='13 temas' style='font-size: 8.784pt;'>tecnología</a>
<a href='http://elmensajero.cl/tag/tocopilla-2/' class='tag-link-78 tag-link-position-41' title='34 temas' style='font-size: 13.152pt;'>tocopilla</a>
<a href='http://elmensajero.cl/tag/ucn/' class='tag-link-51 tag-link-position-42' title='36 temas' style='font-size: 13.488pt;'>ucn</a>
<a href='http://elmensajero.cl/tag/universidad-catolica-del-norte/' class='tag-link-53 tag-link-position-43' title='21 temas' style='font-size: 10.912pt;'>universidad católica del norte</a>
<a href='http://elmensajero.cl/tag/universidad-de-antofagasta/' class='tag-link-100 tag-link-position-44' title='12 temas' style='font-size: 8.336pt;'>universidad de antofagasta</a>
<a href='http://elmensajero.cl/tag/universidad-santo-tomas/' class='tag-link-326 tag-link-position-45' title='12 temas' style='font-size: 8.336pt;'>universidad santo tomas</a></div>
</div>                    </div>

                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Economía:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/06/sernatur-antofagasta-llama-a-los-duenos-y-administradores-de-hoteles-a-capacitarse-para-el-censo/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Censo2-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Censo2-copia-367x237.jpg" alt="Sernatur Antofagasta llama a dueños y administradores de hoteles a capacitarse para el Censo">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/06/sernatur-antofagasta-llama-a-los-duenos-y-administradores-de-hoteles-a-capacitarse-para-el-censo/" rel="bookmark">Sernatur Antofagasta llama a dueños y administradores de hoteles a capacitarse para el Censo</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-06T16:05:33+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 6, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/06/sernatur-antofagasta-llama-a-los-duenos-y-administradores-de-hoteles-a-capacitarse-para-el-censo/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/06/sernatur-antofagasta-llama-a-los-duenos-y-administradores-de-hoteles-a-capacitarse-para-el-censo/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/03/31/fonasa-posee-mas-de-100-millones-de-pesos-en-devolucion-de-excesos-para-la-region-de-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/DSC_0561-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/DSC_0561-copia-367x237.jpg" alt="Fonasa posee más de $100 millones en devolución de excesos para la región de Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/03/31/fonasa-posee-mas-de-100-millones-de-pesos-en-devolucion-de-excesos-para-la-region-de-antofagasta/" rel="bookmark">Fonasa posee más de $100 millones en devolución de excesos para la región de Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-03-31T17:24:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Marzo 31, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/03/31/fonasa-posee-mas-de-100-millones-de-pesos-en-devolucion-de-excesos-para-la-region-de-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/03/31/fonasa-posee-mas-de-100-millones-de-pesos-en-devolucion-de-excesos-para-la-region-de-antofagasta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/03/31/descenso-en-la-tasa-de-desempleo-regional/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/Foto-seremi-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/Foto-seremi-copia-367x237.jpg" alt="Descenso en la tasa de desempleo regional">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/03/31/descenso-en-la-tasa-de-desempleo-regional/" rel="bookmark">Descenso en la tasa de desempleo regional</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-03-31T16:57:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Marzo 31, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/03/31/descenso-en-la-tasa-de-desempleo-regional/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/03/31/descenso-en-la-tasa-de-desempleo-regional/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/03/24/se-dictara-taller-de-turismo-sustentable-en-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/Afiche-Taller-Turismo-Sustentable-final-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/Afiche-Taller-Turismo-Sustentable-final-367x237.jpg" alt="Se dictará taller de turismo sustentable en Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/03/24/se-dictara-taller-de-turismo-sustentable-en-antofagasta/" rel="bookmark">Se dictará taller de turismo sustentable en Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-03-24T12:55:01+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Marzo 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/03/24/se-dictara-taller-de-turismo-sustentable-en-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/03/24/se-dictara-taller-de-turismo-sustentable-en-antofagasta/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>

<body onload="MM_preloadImages('http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg')">

  <tr>
    <td align="center" valign="middle"><a href="http://antofagasta.tv/prensa/antofadenuncia/" target="_blank" onmouseover="MM_swapImage('AntofaDenuncia','','http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg',1)" onmouseout="MM_swapImgRestore()"><img src="http://cncmedios.cl/banner/AntofaDenuncia_Top.jpg" width="200" height="370" id="AntofaDenuncia" /></a></td>
  </tr></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Policial:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/01/26/seremi-salud-prohibe-funcionamiento-a-restaurante-del-terminal-de-buses/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/mensajero-ok-1-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/mensajero-ok-1-367x237.jpg" alt="Seremi Salud prohíbe funcionamiento a restaurante del Terminal de Buses">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/01/26/seremi-salud-prohibe-funcionamiento-a-restaurante-del-terminal-de-buses/" rel="bookmark">Seremi Salud prohíbe funcionamiento a restaurante del Terminal de Buses</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-01-26T16:36:43+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Enero 26, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/01/26/seremi-salud-prohibe-funcionamiento-a-restaurante-del-terminal-de-buses/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/01/26/seremi-salud-prohibe-funcionamiento-a-restaurante-del-terminal-de-buses/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/01/25/top-de-antofagasta-condena-a-sargento-de-carabineros-por-hurto-en-procedimiento-policial/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/mensajero-2-ok-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/mensajero-2-ok-367x237.jpg" alt="TOP de Antofagasta condena a sargento de Carabineros por hurto en procedimiento policial">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/01/25/top-de-antofagasta-condena-a-sargento-de-carabineros-por-hurto-en-procedimiento-policial/" rel="bookmark">TOP de Antofagasta condena a sargento de Carabineros por hurto en procedimiento policial</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-01-25T16:18:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Enero 25, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/01/25/top-de-antofagasta-condena-a-sargento-de-carabineros-por-hurto-en-procedimiento-policial/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/01/25/top-de-antofagasta-condena-a-sargento-de-carabineros-por-hurto-en-procedimiento-policial/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/01/23/organismos-publicos-y-policiales-iniciaron-trabajo-para-elaborar-nuevo-plan-regional-de-seguridad-publica-2017/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/mensajero-3-4-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/mensajero-3-4-367x237.jpg" alt="Organismos Públicos y policiales iniciaron trabajo para elaborar nuevo Plan Regional de Seguridad Pública 2017">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/01/23/organismos-publicos-y-policiales-iniciaron-trabajo-para-elaborar-nuevo-plan-regional-de-seguridad-publica-2017/" rel="bookmark">Organismos Públicos y policiales iniciaron trabajo para elaborar nuevo Plan Regional de Seguridad Pública 2017</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-01-23T17:20:36+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Enero 23, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/01/23/organismos-publicos-y-policiales-iniciaron-trabajo-para-elaborar-nuevo-plan-regional-de-seguridad-publica-2017/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/01/23/organismos-publicos-y-policiales-iniciaron-trabajo-para-elaborar-nuevo-plan-regional-de-seguridad-publica-2017/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/01/18/mop-informa-hallazgo-de-osamentas-en-obras-de-reposicion-de-diamante-de-beisbol-en-tocopilla/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/tocopilla-okok-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/01/tocopilla-okok-367x237.jpg" alt="MOP informa hallazgo de osamentas en Tocopilla">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/01/18/mop-informa-hallazgo-de-osamentas-en-obras-de-reposicion-de-diamante-de-beisbol-en-tocopilla/" rel="bookmark">MOP informa hallazgo de osamentas en Tocopilla</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-01-18T15:01:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Enero 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/01/18/mop-informa-hallazgo-de-osamentas-en-obras-de-reposicion-de-diamante-de-beisbol-en-tocopilla/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/01/18/mop-informa-hallazgo-de-osamentas-en-obras-de-reposicion-de-diamante-de-beisbol-en-tocopilla/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>Comuna:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-367x237.jpg" alt="Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" rel="bookmark">Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-24T15:37:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/21/dia-internacional-del-libro-se-celebrara-junto-a-hernan-rivera-letelier/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Rivera-Letelier-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Rivera-Letelier-copia-367x237.jpg" alt="Día Internacional del Libro se celebrará junto a Hernán Rivera Letelier">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/21/dia-internacional-del-libro-se-celebrara-junto-a-hernan-rivera-letelier/" rel="bookmark">Día Internacional del Libro se celebrará junto a Hernán Rivera Letelier</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-21T10:46:16+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 21, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/21/dia-internacional-del-libro-se-celebrara-junto-a-hernan-rivera-letelier/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/21/dia-internacional-del-libro-se-celebrara-junto-a-hernan-rivera-letelier/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/20/panoramas-artisticos-para-disfrutar-el-fin-de-semana/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Dia-Danza-IMA-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Dia-Danza-IMA-copia-367x237.jpg" alt="Panoramas artísticos para disfrutar el fin de semana">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/20/panoramas-artisticos-para-disfrutar-el-fin-de-semana/" rel="bookmark">Panoramas artísticos para disfrutar el fin de semana</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-20T16:18:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 20, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/20/panoramas-artisticos-para-disfrutar-el-fin-de-semana/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/20/panoramas-artisticos-para-disfrutar-el-fin-de-semana/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/18/municipio-lanza-sistema-de-prestamo-gratuito-de-bicicletas-en-antofa/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Bike-1-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Bike-1-copia-367x237.jpg" alt="Municipio lanza sistema de préstamo gratuito de bicicletas en Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/18/municipio-lanza-sistema-de-prestamo-gratuito-de-bicicletas-en-antofa/" rel="bookmark">Municipio lanza sistema de préstamo gratuito de bicicletas en Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-18T18:06:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/18/municipio-lanza-sistema-de-prestamo-gratuito-de-bicicletas-en-antofa/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/18/municipio-lanza-sistema-de-prestamo-gratuito-de-bicicletas-en-antofa/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Atención-nutricional-1-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Atención-nutricional-1-367x237.jpg" alt="Alianza entre CMDS y Nutrición de la UA permite atención gratuita para antofagastinos">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/" rel="bookmark">Alianza entre CMDS y Nutrición de la UA permite atención gratuita para antofagastinos</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-04-18T17:24:10+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/04/18/alianza-entre-cmds-y-nutricion-de-la-ua-permite-atencion-gratuita-para-antofagastinos/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts_list"><div class="widget-title"><h2>Minería</h2></div>		<ul class="post-list">
																					
			<li class="post-7100 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/04/21/australia-promete-sorprender-en-exponor-2017/">Australia promete sorprender en Exponor 2017</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-04-21T15:29:46+00:00" itemprop="dateCreated">Abril 21, 2017</time>
				</div>
			</li>

			
			<li class="post-6517 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/03/24/continuara-negociacion-de-minera-escondida-se-retomara-el-2018/">Continuará: Negociación de Minera Escondida se retomará el 2018</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-03-24T17:59:09+00:00" itemprop="dateCreated">Marzo 24, 2017</time>
				</div>
			</li>

			
			<li class="post-6351 post type-post status-publish format-standard has-post-thumbnail hentry category-calama category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/02/21/juzgado-de-letras-del-trabajo-de-calama-ordena-a-codelco-pagar-indemnizacion-por-despido-indebido/">Juzgado de Letras del Trabajo de Calama ordena a Codelco pagar indemnización por despido indebido</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-02-21T14:23:56+00:00" itemprop="dateCreated">Febrero 21, 2017</time>
				</div>
			</li>

			
			<li class="post-6185 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/02/02/federacion-minera-de-chile-reitero-respaldo-a-demandas-de-sindicato-escondida-luego-que-trabajadores-votaran-la-huelga/">Federación Minera de Chile reiteró respaldo huelga de trabajadores de MEL</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-02-02T15:52:48+00:00" itemprop="dateCreated">Febrero 2, 2017</time>
				</div>
			</li>

											</ul>

</div><div class="widget widget_archive"><div class="widget-title"><h2>Noticias por Fecha:</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Noticias por Fecha:</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://elmensajero.cl/2017/04/'> Abril 2017 &nbsp;(61)</option>
	<option value='http://elmensajero.cl/2017/03/'> Marzo 2017 &nbsp;(25)</option>
	<option value='http://elmensajero.cl/2017/02/'> Febrero 2017 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2017/01/'> Enero 2017 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2016/12/'> Diciembre 2016 &nbsp;(31)</option>
	<option value='http://elmensajero.cl/2016/11/'> Noviembre 2016 &nbsp;(62)</option>
	<option value='http://elmensajero.cl/2016/10/'> Octubre 2016 &nbsp;(63)</option>
	<option value='http://elmensajero.cl/2016/09/'> Septiembre 2016 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2016/08/'> Agosto 2016 &nbsp;(108)</option>
	<option value='http://elmensajero.cl/2016/07/'> Julio 2016 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2016/06/'> Junio 2016 &nbsp;(97)</option>
	<option value='http://elmensajero.cl/2016/05/'> Mayo 2016 &nbsp;(106)</option>
	<option value='http://elmensajero.cl/2016/04/'> Abril 2016 &nbsp;(84)</option>
	<option value='http://elmensajero.cl/2016/03/'> Marzo 2016 &nbsp;(72)</option>
	<option value='http://elmensajero.cl/2016/02/'> Febrero 2016 &nbsp;(23)</option>
	<option value='http://elmensajero.cl/2016/01/'> Enero 2016 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/12/'> Diciembre 2015 &nbsp;(15)</option>
	<option value='http://elmensajero.cl/2015/11/'> Noviembre 2015 &nbsp;(24)</option>
	<option value='http://elmensajero.cl/2015/10/'> Octubre 2015 &nbsp;(20)</option>
	<option value='http://elmensajero.cl/2015/09/'> Septiembre 2015 &nbsp;(44)</option>
	<option value='http://elmensajero.cl/2015/08/'> Agosto 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2015/07/'> Julio 2015 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2015/06/'> Junio 2015 &nbsp;(38)</option>
	<option value='http://elmensajero.cl/2015/05/'> Mayo 2015 &nbsp;(42)</option>
	<option value='http://elmensajero.cl/2015/04/'> Abril 2015 &nbsp;(80)</option>
	<option value='http://elmensajero.cl/2015/03/'> Marzo 2015 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2015/02/'> Febrero 2015 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/01/'> Enero 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2014/12/'> Diciembre 2014 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2014/11/'> Noviembre 2014 &nbsp;(89)</option>
	<option value='http://elmensajero.cl/2014/10/'> Octubre 2014 &nbsp;(122)</option>
	<option value='http://elmensajero.cl/2014/09/'> Septiembre 2014 &nbsp;(81)</option>
	<option value='http://elmensajero.cl/2014/08/'> Agosto 2014 &nbsp;(220)</option>
	<option value='http://elmensajero.cl/2014/07/'> Julio 2014 &nbsp;(100)</option>

		</select>
		</div>                    </div>

                    <div class="footer-widget one_half last">
            <div class="widget widget_text"><div class="widget-title"><h2>Antofagasta:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev95" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next95" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-95">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/APL-2-copia.jpg" alt="Empresas llevan cumplimiento de 54% en acuerdo de producción limpia"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/empresas-llevan-cumplimiento-de-54-acuerdo-de-produccion-limpia/">Empresas llevan cumplimiento de 54% en acuerdo de producción limpia</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/LANZAMIENTO_FILZIC_2017-1-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/LANZAMIENTO_FILZIC_2017-1-copia-700x415.jpg" alt="Todo listo para Filzic 2017"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/">Todo listo para Filzic 2017</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/La-Rinconada-Afta-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/La-Rinconada-Afta-copia.jpg" alt="Municipio y organizaciones celebraron el &#8220;Día de la Tierra&#8221; con limpieza en La Rinconada"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/municipio-y-organizaciones-celebraron-el-dia-de-la-tierra-con-limpieza-en-la-rinconada/">Municipio y organizaciones celebraron el &#8220;Día de la Tierra&#8221; con limpieza en La Rinconada</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Minibus-copia-700x415.jpg" alt="Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/centro-asistencial-norte-tendra-movil-para-trasladar-pacientes-con-dificultades-fisicas/">Centro Asistencial Norte tendrá móvil para trasladar pacientes con dificultades físicas</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/21/gobierno-planea-mejorar-borde-costero-desde-los-pinares-a-playa-el-trocadero/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/IMG_9243-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/IMG_9243-copia.jpg" alt="Gobierno planea mejorar borde costero desde los pinares a playa El Trocadero"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/21/gobierno-planea-mejorar-borde-costero-desde-los-pinares-a-playa-el-trocadero/">Gobierno planea mejorar borde costero desde los pinares a playa El Trocadero</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-95').after('<div class="def-slider-nav slider-nav-95">').cycle({
				fx:     'scrollRight',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next95', 
				prev:   '.widget-slider-prev95'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/">Política</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-5397 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2016/10/27/experta-proyecta-que-una-primaria-entre-lagos-y-guillier-generara-una-gran-fractura-en-la-nm/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Alejandro_Guillier3ok-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Alejandro_Guillier3ok-525x415.jpg" alt="Experta proyecta que una primaria entre Guillier y Lagos generará una gran fractura en la NM">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2016/10/27/experta-proyecta-que-una-primaria-entre-lagos-y-guillier-generara-una-gran-fractura-en-la-nm/">Experta proyecta que una primaria entre Guillier y Lagos generará una gran fractura en la NM</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Tras conocer los resultados del Barómetro de la Política de Cerc-Mori, que arrojó que en una disputa entre Piñera y ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2016-10-27T17:46:21+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Octubre 27, 2016</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2016/10/27/experta-proyecta-que-una-primaria-entre-lagos-y-guillier-generara-una-gran-fractura-en-la-nm/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-5358 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2016/10/26/sociologo-alberto-mayol-advierte-que-la-dc-busca-concentrar-la-crisis-de-la-nm-en-la-zona-ppd-ps/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/MAYOL-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/MAYOL.jpg" alt="Sociológo Alberto Mayol advierte que la DC busca concentrar la crisis de la NM en la zona PPD-PS">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2016/10/26/sociologo-alberto-mayol-advierte-que-la-dc-busca-concentrar-la-crisis-de-la-nm-en-la-zona-ppd-ps/">Sociológo Alberto Mayol advierte que la DC busca concentrar la crisis de la NM en la zona PPD-PS</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        El analista político, Alberto Mayol, de la Universidad de Santiago señala que el congelamiento de las relaciones en ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2016-10-26T09:34:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Octubre 26, 2016</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2016/10/26/sociologo-alberto-mayol-advierte-que-la-dc-busca-concentrar-la-crisis-de-la-nm-en-la-zona-ppd-ps/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-5284 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2016/10/20/ex-ministra-javiera-blanco-entrego-su-computador-a-la-bridec-en-fiscalia-de-antofagasta/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Javiera-Blanco-ok-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Javiera-Blanco-ok-720x415.jpg" alt="Ex ministra, Javiera Blanco, entregó su computador a la Bridec en fiscalía de Antofagasta">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2016/10/20/ex-ministra-javiera-blanco-entrego-su-computador-a-la-bridec-en-fiscalia-de-antofagasta/">Ex ministra, Javiera Blanco, entregó su computador a la Bridec en fiscalía de Antofagasta</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        En medio de su descanso en Antofagasta, la ex ministra de Justicia, Javiera Blanco, hizo entrega de su computador a ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2016-10-20T15:30:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Octubre 20, 2016</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2016/10/20/ex-ministra-javiera-blanco-entrego-su-computador-a-la-bridec-en-fiscalia-de-antofagasta/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-5233 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2016/10/18/5233/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Foto-padrón-electoral-OK-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Foto-padrón-electoral-OK.jpg" alt="Los costos políticos tras el error del padrón electoral y el rechazo a la ley corta">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2016/10/18/5233/">Los costos políticos tras el error del padrón electoral y el rechazo a la ley corta</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Pese a los intentos desarrollados durante los últimos días, el gobierno no logró instalar en el Congreso los acuerd ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2016-10-18T16:08:11+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Octubre 18, 2016</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2016/10/18/5233/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="4" data-cat_id="10" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/" data-offset="4" data-orig-offset="4">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Educación:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev54" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next54" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-54">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/17/destacado-poeta-mapuche-participara-en-lanzamiento-regional-del-programa-dialogos-en-movimiento/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Entrega-libros-liceo-Marta-Narea-D.-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Entrega-libros-liceo-Marta-Narea-D.-copia.jpg" alt="Destacado poeta mapuche participará en lanzamiento regional del programa Diálogos en Movimiento"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/17/destacado-poeta-mapuche-participara-en-lanzamiento-regional-del-programa-dialogos-en-movimiento/">Destacado poeta mapuche participará en lanzamiento regional del programa Diálogos en Movimiento</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/11/inician-talleres-de-hipoterapia-para-alumnos-con-trastorno-autista/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/WhatsApp-Image-2017-04-10-at-16.35.35-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/WhatsApp-Image-2017-04-10-at-16.35.35.jpg" alt="Inician talleres de hipoterapia para alumnos con trastorno autista"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/11/inician-talleres-de-hipoterapia-para-alumnos-con-trastorno-autista/">Inician talleres de hipoterapia para alumnos con trastorno autista</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/04/07/cmds-inaugura-sala-de-estimulacion-multisensorial-para-ninos-autistas/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Sala-multisensorial-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/Sala-multisensorial-copia.jpg" alt="CMDS inaugura sala de estimulación multisensorial para niños autistas"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/07/cmds-inaugura-sala-de-estimulacion-multisensorial-para-ninos-autistas/">CMDS inaugura sala de estimulación multisensorial para niños autistas</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/03/30/dos-nuevos-colegios-pasan-al-sistema-pagado-en-sector-norte/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/educacionsi-e1490906172991-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/educacionsi-e1490906172991-623x415.jpg" alt="Dos nuevos colegios pasan al sistema pagado en sector norte"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/03/30/dos-nuevos-colegios-pasan-al-sistema-pagado-en-sector-norte/">Dos nuevos colegios pasan al sistema pagado en sector norte</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/03/29/municipio-entrego-becas-a-estudiantes-destacados-de-antofagasta/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/becas-2-copia-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/03/becas-2-copia-700x415.jpg" alt="Municipio entregó becas a estudiantes destacados de Antofagasta"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/03/29/municipio-entrego-becas-a-estudiantes-destacados-de-antofagasta/">Municipio entregó becas a estudiantes destacados de Antofagasta</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-54').after('<div class="def-slider-nav slider-nav-54">').cycle({
				fx:     'zoom',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next54', 
				prev:   '.widget-slider-prev54'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-7129 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-cultura" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/LANZAMIENTO_FILZIC_2017-1-copia-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/LANZAMIENTO_FILZIC_2017-1-copia-700x415.jpg" alt="Todo listo para Filzic 2017">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/">Todo listo para Filzic 2017</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Ya se apronta la inauguración del evento multicultural más grande del norte de Chile, la cual tendrá lugar el próxi ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-04-24T17:03:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 24, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/24/todo-listo-para-filzic-2017/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-7124 post type-post status-publish format-standard has-post-thumbnail hentry category-calama category-cultura" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/04/24/calama-celebro-el-dia-del-libro-con-exitosas-actividades/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/libros2-copia-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/04/libros2-copia.jpg" alt="Calama celebró el Día Del Libro con exitosas actividades">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/04/24/calama-celebro-el-dia-del-libro-con-exitosas-actividades/">Calama celebró el Día Del Libro con exitosas actividades</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        El área de bibliotecas de la Corporación de Cultura y Turismo de Calama realizó diferentes actividades durante el f ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-04-24T16:22:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Abril 24, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/04/24/calama-celebro-el-dia-del-libro-con-exitosas-actividades/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="2" data-cat_id="3" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/" data-offset="2" data-orig-offset="2">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div>                    </div>

                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu3" class="footer_mega_menu"><li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/economia/">Economía<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/musica-2/">Música<span class="menu_bl" style="background:;"></span></a></li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">El Mens@jero - más noticias, diario eléctronico.
<a href="http://cncmedios.cl" target="_blank">CNC Medios</a> © 2016 - Todos los derechos reservados.
*Web Creada por: <a href="http://www.cristianquezada.com/" target="_blank">CristianQuezada.com</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div><script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php","nonce":"7b9f22a001","success":"check your email to complete subscription","error":"Email invalid or already subscribed","nomore":"No More Posts","homeUrl":"http:\/\/elmensajero.cl","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/themes/multinews/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7.4'></script>
	    </body>
</html>