<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
	
	<title>Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer | El Mensajero</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/favicon-mensajero.png" />
			<link rel="apple-touch-icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/el-mensajero-logo-152x152.png" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elmensajero.cl/xmlrpc.php" />
	
	<!--[if lt IE 9]>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->


<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[418,517] -->
<meta name="description"  content="En el marco del pago anual y reliquidación 2016 del Bono Trabajo de la Mujer (BTM) y Subsidio al Empleo Joven (SEJ), la Intendenta (s) Fabiola Riveros, junto" />

<link rel="canonical" href="http://elmensajero.cl/2017/08/29/comenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cncmedios.cl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; Feed" href="http://elmensajero.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; RSS de los comentarios" href="http://elmensajero.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmensajero.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://elmensajero.cl/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css'  href='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elmensajero.cl/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/plugins.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/media.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%7CArial&#038;ver=1472177107' type='text/css' media='all' />
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/shoutcast-icecast-html5-radio-player/html5/jscolor.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=7.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=9.0C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=9.0C'></script>
<link rel='https://api.w.org/' href='http://elmensajero.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmensajero.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmensajero.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Auto desbarrancó en la UCN: un lesionado' href='http://elmensajero.cl/2017/08/28/8316/' />
<link rel='next' title='Gestora del Acuerdo de París entregó su visión sobre la situación ambiental de Chile' href='http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://elmensajero.cl/?p=8321' />
<link rel="alternate" type="application/json+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F&#038;format=xml" />
<script src='http://cncmedios.cl/?dm=e20758955742e42fa8d9c3fe4d307ca1&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=108965284&amp;back=http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F' type='text/javascript'></script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-180x180.png" />
<meta name="msapplication-TileImage" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
			.header-wrap > .inner,
		.header-wrap{
			line-height: 100px;
			height: 100px;
		}
				
	.logo{
		float: none;
		text-align: center;
	}
	.header-banner{
		float: none;
	}
					body {
			background: #f2f2f2;
		}
									
	a, .mom-archive ul li ul li a {
		color: ;
	}



                                            		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-8321 single-format-standard right-sidebar one-side-wide singular hst3 fade-imgs-in-appear wpb-js-composer js-comp-ver-4.10 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>Agosto 30, 2017</p>
</div>

                <ul id="menu-menu1" class="top-menu"><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-menu1-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://elmensajero.cl/">
			    <input type="text" class="sf" name="s" placeholder="Enter keywords and press enter" required="">
				<span class="sf-loading"><img src="http://elmensajero.cl/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://elmensajero.cl" itemprop="url" title="El Mensajero">
                                                                		<img itemprop="logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" alt="El Mensajero"/>  
                                				    		                                                                         <img itemprop="logo" class="mom_retina_logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" width="1300" height="100" alt="El Mensajero" />

						                                                                     </a>
                                <meta itemprop="name" content="El Mensajero">
                            </div>
                                                    
			                <div class="header-banner">
						<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
	<p>There are no ads, please add some</p>	</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://elmensajero.cl" class="sticky_logo"><img src="" alt="El Mensajero"></a>
		<ul id="menu-menu2" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu2-1" class="device-menu"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Últimas Noticias</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/" rel="bookmark">Seminario realizado en Antofagasta analizó la migración desde el ámbito laboral</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/" rel="bookmark">Alcaldes de Antofagasta y Ministro del Interior sostuvieron reunión sobre nuevo proyecto de ley de migración</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/" rel="bookmark">Gestora del Acuerdo de París entregó su visión sobre la situación ambiental de Chile</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/29/comenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer/" rel="bookmark">Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/28/8316/" rel="bookmark">Auto desbarrancó en la UCN: un lesionado</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/28/comenzo-discusion-de-proyecto-de-ley-para-regular-aplicaciones-de-transporte-de-personas/" rel="bookmark">Comenzó discusión de proyecto de ley para regular aplicaciones de transporte de personas</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/28/monsenor-ignacio-ducasse-asumio-como-nuevo-arzobispo-de-antofagasta/" rel="bookmark">Monseñor Ignacio Ducasse asumió como nuevo arzobispo de Antofagasta</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/28/mejoraran-semaforos-en-10-transitados-cruces-de-antofagasta/" rel="bookmark">Mejorarán semáforos en 10 transitados cruces de Antofagasta</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/26/municipio-entrego-parque-croacia-a-la-comunidad-tras-16-meses-de-obras/" rel="bookmark">Municipio entregó Parque Croacia a la comunidad tras 16 meses de obras</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/08/26/hasta-este-domingo-estan-abiertas-las-postulaciones-para-participar-de-antofadocs/" rel="bookmark">Hasta este domingo están abiertas las postulaciones para participar de Antofadocs</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	//if ($('.breaking-cont').length) {
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight();
	});
</script>                
                </header><!--Header-->
                

                <div class="main-container"><!--container-->
                    
                    <div class="post-crumbs entry-crumbs">
                          
                                                <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" title="Antofagasta" rel="v:url" property="v:title">Antofagasta</a></div>                                            </div>
					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-8321" class="post-8321 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-nacional" role="article" itemscope="" itemtype="http://schema.org/Article">
                                    
                                    <header>
                                        <h1 itemprop="name" class="entry-title">Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer</h1>
                                        
                                        <div class="entry-post-meta">
	    <div class="author-link">Posted by <a itemprop="author" href="http://elmensajero.cl/author/daniela/" rel="author">Daniela</a></div>
            <div>Date: <time itemprop="dateCreated" class="entry-date updated" datetime="2017-08-29T09:20:21+00:00">Agosto 29, 2017</time></div>
            <div class="entry-cat">in: <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" rel="category tag">Antofagasta</a>, <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/nacional/" rel="category tag">Nacional</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
    <meta itemprop="interactionCount" content="UserComments: 0">
            <div class="post-views">98 Views</div>
        </div>                                        
                                    </header>
                                    
                                    
                                    <div class="entry-content clearfix">
                                                                                
                                                                                
                                                                                                                        <div class="entry-content-data">
                                        	
                                        	                                        	                                            <figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                <img width="700" height="400" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/sence-bono.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/sence-bono.jpg 700w, http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/sence-bono-600x343.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" />                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>
                                            </figure>
                                                                                                                                </div>
                                                                                <p><a href="http://elmensajero.cl/wp-content/uploads/sites/9/2017/08/sence-bono.jpg"><img class="alignnone size-large wp-image-8323" src="http://elmensajero.cl/wp-content/uploads/sites/9/2017/08/sence-bono.jpg" alt="" width="700" height="400" srcset="http://elmensajero.cl/wp-content/uploads/sites/9/2017/08/sence-bono.jpg 700w, http://elmensajero.cl/wp-content/uploads/sites/9/2017/08/sence-bono-600x343.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>En el marco del pago anual y reliquidación 2016 del Bono Trabajo de la Mujer (BTM)  y Subsidio al Empleo Joven (SEJ), la Intendenta (s) Fabiola Riveros, junto al Gobernador (s) Provincial de Antofagasta Pablo Rojas y la Directora Regional del Sence Ángela Villalobos Lorca, se reunieron con más de 10 beneficiarios/as, quienes fueron parte de los 2.629 jóvenes y 3.342 mujeres que recibieron estos aportes en la Región de Antofagasta.</p>
<p>Tanto el BTM como el SEJ tiene como finalidad mejorar los sueldos de los trabajadores y apoyar a quienes los contratan: siendo un aporte monetario entregado por el Estado a trabajadores, trabajadoras del 40% de la población más vulnerable del país.</p>
<p>Así, el Gobierno, a través del Sence, entrega estos dos subsidios a jóvenes (entre 18 y menores a 25 años), mujeres (entre 18 y menores de 60 años) que se encuentren trabajando de formas dependientes e independientes, y que reciban un sueldo inferior a los 440 mil pesos.</p>
<p>La Intendenta (s) Fabiola Riveros señaló que “aproximadamente 6 mil serán beneficiados en nuestra región, que son parte del apoyo social que se realiza en el gobierno de la Presidenta Michelle Bachelet, es por ello, que en este día hemos querido compartir con algunos y algunas beneficiarias junto al seremi del trabajo y la directora de SENCE, la experiencia de quienes reciben estos bonos, medidas que van en directo beneficio para aquellas personas más vulnerables”.</p>
<p>Cabe señalar que el monto del subsidio depende de la renta de cada beneficiario, y el único requisito de pago para quienes están inscritos en el sistema es tener las cotizaciones previsionales y de salud al día.</p>
<p>Además quienes deseen postular a estos beneficios pueden hacerlo durante todo el año en la página web www.sence.cl donde la forma de pago dependerá de la opción que la persona indique al momento de postular, es decir, mediante depósito en la cuenta rut señalada en la postulación, o pago en efectivo, que se puede sobrar con el carnet de identidad al día en cualquier sucursal del Banco Estado o ServiEstado.</p>
<p>Al respecto la Directora Regional del Sence Ángela Villalobos explicó la importancia de estos subsidios para los trabajadores y trabajadoras, dado que ayudan no sólo a mejorar sus ingresos, sino son una oportunidad para aportar al bienestar de las familias beneficiadas “el Gobierno ha invertido más de 514 millones para las beneficiarias del Bono Trabajo de la Mujer y  alrededor de 502 millones para el Subsidio al Empleo Joven. Por lo tanto, estos aportes vienen a cumplir una meta de la Presidenta Michelle Bachelet que es crear mejores oportunidades para las personas más vulnerables del país”.</p>
<p>Una de las beneficiarias que se mostró muy feliz al recibir el Bono Trabajo de la Mujer fue Jessica Galaz (45), quien es madre de dos jóvenes, y que gracias a este aporte podrá contribuir con los estudios de sus hijos “cuando vi el monto en mi cuenta rut no lo podía creer, estoy muy agradecida del gobierno, porque esto demuestra que sí se están preocupando de las mujeres jefas de hogar. Y me gustaría invitar a que más mujeres postulen a este beneficio, que no se van arrepentir”</p>
                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.ss-icon.twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.ss-icon.facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.ss-icon.linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.ss-icon.pinterest .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            
		                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F&p[title]=Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer&p[summary]=En+el+marco+del+pago+anual+y+reliquidaci%C3%B3n+2016+del+Bono+Trabajo+de+la+Mujer+%28BTM%29%C2%A0+y+Subsidio+al+Empleo+Joven+%28SEJ%29%2C+la+Intendenta+%28s%29+Fabiola+Riveros%2C+junto+a&p[images[0]=http%3A%2F%2Fcncmedios.cl%2Fnoticia%2Fwp-content%2Fuploads%2Fsites%2F9%2F2017%2F08%2Fsence-bono.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://twitter.com/home?status=Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer+http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('https://plus.google.com/share?url=Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F&title=Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer&source=http://elmensajero.cl', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/sence-bono-600x343.jpg&url=http://http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F&is_video=false&description=Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                
		                <a href="mailto:?subject=Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer&amp;body=En+el+marco+del+pago+anual+y+reliquidaci%C3%B3n+2016+del+Bono+Trabajo+de+la+Mujer+%28BTM%29%C2%A0+y+Subsidio+al+Empleo+Joven+%28SEJ%29%2C+la+Intendenta+%28s%29+Fabiola+Riveros%2C+junto+a Read More : http%3A%2F%2Felmensajero.cl%2F2017%2F08%2F29%2Fcomenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://elmensajero.cl/2017/08/28/8316/" rel="prev"><span>Previous :</span> Auto desbarrancó en la UCN: un lesionado</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/" rel="next"><span>Next :</span> Gestora del Acuerdo de París entregó su visión sobre la situación ambiental de Chile</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://elmensajero.cl/author/daniela/" itemprop="author">Daniela</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="emailto:danielamillacura@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/seminario-migrante-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/seminario-migrante.jpg" alt="Seminario realizado en Antofagasta analizó la migración desde el ámbito laboral">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/" itemprop="url" rel="bookmark">Seminario realizado en Antofagasta analizó la migración desde el ámbito laboral</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-29T17:22:37+00:00" itemprop="dateCreated">Agosto 29, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/alcaldes-ministro-fernandez-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/alcaldes-ministro-fernandez.jpg" alt="Alcaldes de Antofagasta y Ministro del Interior sostuvieron reunión sobre nuevo proyecto de ley de migración">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/" itemprop="url" rel="bookmark">Alcaldes de Antofagasta y Ministro del Interior sostuvieron reunión sobre nuevo proyecto de ley de migración</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-29T09:41:00+00:00" itemprop="dateCreated">Agosto 29, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/acuerdo-paris-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/acuerdo-paris.jpg" alt="Gestora del Acuerdo de París entregó su visión sobre la situación ambiental de Chile">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/" itemprop="url" rel="bookmark">Gestora del Acuerdo de París entregó su visión sobre la situación ambiental de Chile</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-29T09:30:20+00:00" itemprop="dateCreated">Agosto 29, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/28/8316/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/accidente-coviefi-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/accidente-coviefi.jpg" alt="Auto desbarrancó en la UCN: un lesionado">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/28/8316/" itemprop="url" rel="bookmark">Auto desbarrancó en la UCN: un lesionado</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-28T10:21:02+00:00" itemprop="dateCreated">Agosto 28, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/28/monsenor-ignacio-ducasse-asumio-como-nuevo-arzobispo-de-antofagasta/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ducasse-arzobispo-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ducasse-arzobispo.jpg" alt="Monseñor Ignacio Ducasse asumió como nuevo arzobispo de Antofagasta">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/28/monsenor-ignacio-ducasse-asumio-como-nuevo-arzobispo-de-antofagasta/" itemprop="url" rel="bookmark">Monseñor Ignacio Ducasse asumió como nuevo arzobispo de Antofagasta</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-28T07:37:47+00:00" itemprop="dateCreated">Agosto 28, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/28/mejoraran-semaforos-en-10-transitados-cruces-de-antofagasta/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/semaforo-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/semaforo.jpg" alt="Mejorarán semáforos en 10 transitados cruces de Antofagasta">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/28/mejoraran-semaforos-en-10-transitados-cruces-de-antofagasta/" itemprop="url" rel="bookmark">Mejorarán semáforos en 10 transitados cruces de Antofagasta</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-28T07:06:47+00:00" itemprop="dateCreated">Agosto 28, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/26/municipio-entrego-parque-croacia-a-la-comunidad-tras-16-meses-de-obras/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/parque-croacia-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/parque-croacia.jpg" alt="Municipio entregó Parque Croacia a la comunidad tras 16 meses de obras">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/26/municipio-entrego-parque-croacia-a-la-comunidad-tras-16-meses-de-obras/" itemprop="url" rel="bookmark">Municipio entregó Parque Croacia a la comunidad tras 16 meses de obras</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-26T10:01:37+00:00" itemprop="dateCreated">Agosto 26, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/26/hasta-este-domingo-estan-abiertas-las-postulaciones-para-participar-de-antofadocs/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/07/antofadocs.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/07/antofadocs.jpg" alt="Hasta este domingo están abiertas las postulaciones para participar de Antofadocs">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/08/26/hasta-este-domingo-estan-abiertas-las-postulaciones-para-participar-de-antofadocs/" itemprop="url" rel="bookmark">Hasta este domingo están abiertas las postulaciones para participar de Antofadocs</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-08-26T09:54:44+00:00" itemprop="dateCreated">Agosto 26, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text"><div class="widget-title"><h2>AntofagastaTV Online</h2></div>			<div class="textwidget"><iframe src="http://media.digitalproserver.com/v2/live/atv" width="300" height="169" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowFullScreen="true"></iframe></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Descarga nuestra APP</h2></div>			<div class="textwidget"><div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-text {     background-color: rgba(51, 51, 51, 0.8);     color: #fff;     text-align: center;     font: 14px "open sans", Arial, Helvetica, sans-serif;     padding: 8px 0px;     position: absolute;     left: 0px;     bottom: 0px;     width: 100%;     height: 100%;     box-sizing: border-box;     -webkit-box-sizing: border-box;     -moz-box-sizing: border-box; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-title {     font-size: 16px;     margin-top: 18px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-description {     font-size: 12px;     margin-top: 10px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-button {     margin-top: 10px; }</style><style type="text/css">#wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag { 	border: none; 	background: #666; 	color: #fff;   	padding: 6px 12px; 	font-size: 12px; 	font-weight: normal; 	   	font-family: "Lucida Sans Unicode","Lucida Grande",sans-serif,Arial;   	box-sizing: border-box;    	cursor: pointer;   	text-align: center;   	text-decoration: none;   	text-shadow: none;   	text-transform: none;   	white-space: nowrap;   	-webkit-font-smoothing: antialiased;   	border-radius: 2px;   	transition: background-color 0.3s ease; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag:hover { 	border: none; 	background: #999; 	color: #fff; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected, #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected:hover { 	border: none; 	background: #f3b200; 	color: #fff; }</style><div class="wonderplugingridgallery" id="wonderplugingridgallery-1" data-gridgalleryid="1" data-width="250" data-height="250" data-skin="tiles" data-categorylist="[{&quot;slug&quot;:&quot;all&quot;,&quot;caption&quot;:&quot;Show All&quot;}]" data-random="false" data-shownavigation="true" data-nohoverontouchscreen="false" data-hoverzoomin="false" data-hoverzoominimageonly="true" data-hoverzoominimagecenter="false" data-hoverfade="false" data-responsive="true" data-mediumscreen="true" data-smallscreen="true" data-showtitle="true" data-showtexttitle="true" data-showtextdescription="true" data-showtextbutton="true" data-overlaylink="true" data-donotaddtext="false" data-lightboxnogroup="false" data-lightboxcategorygroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-lightboxresponsive="true" data-centerimage="true" data-circularimage="false" data-firstimage="false" data-textinsidespace="false" data-donotinit="false" data-addinitscript="false" data-categoryshow="false" data-categoryhideall="false" data-categorymulticat="false" data-categoryatleastone="false" data-addvideoplaybutton="true" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxresponsivebarheight="false" data-lightboxnotkeepratioonsmallheight="false" data-lazyloadimages="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-thumbwidth="90" data-thumbheight="60" data-thumbtopmargin="12" data-thumbbottommargin="4" data-barheight="64" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-googleanalyticsaccount="" data-gap="4" data-margin="0" data-borderradius="0" data-hoverzoominvalue="24" data-hoverzoominduration="180" data-hoverzoominimagescale="1.1" data-hoverzoominimageduration="360" data-hoverfadeopacity="0.8" data-hoverfadeduration="300" data-videoplaybutton="playvideo-64-64-0.png" data-column="4" data-mediumcolumn="3" data-mediumscreensize="800" data-smallcolumn="2" data-smallscreensize="600" data-titlemode="mouseover" data-titleeffect="fade" data-titleeffectduration="500" data-titleheight="0" data-scalemode="fit" data-lightboxbgcolor="#fff" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-categoryposition="topleft" data-categorystyle="wpp-category-greybutton" data-categorydefault="all" data-verticalcategorysmallscreenwidth="480" data-triggerresizedelay="100" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-lightboxsmallscreenheight="415" data-lightboxbarheightonsmallheight="64" data-lazyloadmode="none" data-itemsperpage="12" data-loadmorecaption="Load More" data-loadmorecssstyle="wpp-loadmore-greybutton" data-paginationcssstyle="wpp-pagination-greybutton" data-paginationpos="bottom" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" data-skinsfoldername="skins/default/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:1012px;" ><div class="wonderplugin-gridgallery-list" style="display:block;position:relative;max-width:100%;margin:0 auto;"><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="#" onClick="return false;" style="cursor:default;" data-title="Descarga nuestra APP"><img class="wonderplugin-gridgallery-item-img" alt="Descarga nuestra APP" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Logo315x315.png" /></a></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://appsto.re/cl/ZQv9eb.i" target="https://appsto.re/cl/ZQv9eb.i" data-title="IOS"><img class="wonderplugin-gridgallery-item-img" alt="IOS" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-IOS.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://appsto.re/cl/ZQv9eb.i" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="https://play.google.com/store/apps/details?id=com.conecta.app" data-title="ANDROID"><img class="wonderplugin-gridgallery-item-img" alt="ANDROID" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-Android.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div style="clear:both;"></div></div><div style="clear:both;"></div></div></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>&#8220;Portal Cívico y Constitucional&#8221;</h2></div>			<div class="textwidget"><div class="wonderplugingallery-container" id="wonderplugingallery-container-1" style="max-width:300px;margin:0 auto;"><div class="wonderplugingallery" id="wonderplugingallery-1" data-galleryid="1" data-width="300" data-height="169" data-skin="showcase" data-autoslide="true" data-autoplayvideo="false" data-schemamarkup="false" data-autoslideandplayafterfirstplayed="false" data-html5player="true" data-responsive="true" data-fullwidth="false" data-showtitle="true" data-showdescription="false" data-showplaybutton="true" data-showfullscreenbutton="true" data-showtimer="true" data-showcarousel="true" data-galleryshadow="false" data-slideshadow="false" data-thumbshowtitle="true" data-thumbshadow="false" data-lightboxshowtitle="true" data-lightboxshowdescription="true" data-specifyid="true" data-donotinit="false" data-addinitscript="false" data-triggerresize="false" data-thumbcolumnsresponsive="false" data-titlesmallscreen="false" data-duration="1500" data-slideduration="1000" data-slideshowinterval="6000" data-googleanalyticsaccount="" data-resizemode="fill" data-imagetoolboxmode="mouseover" data-effect="fade,fadeinout,slide,crossfade" data-padding="12" data-bgcolor="#444444" data-bgimage="background.jpg" data-thumbwidth="148" data-thumbheight="60" data-thumbgap="8" data-thumbrowgap="16" data-lightboxtextheight="72" data-lightboxtitlecss="{color:#333333; font:bold 12px Arial,Helvetica,sans-serif; overflow:hidden; white-space:normal; line-height:18px;}" data-lightboxdescriptioncss="{color:#333333; font:normal 12px Arial,Helvetica,sans-serif; overflow:hidden; white-space:normal; line-height:14px;}" data-titlecss="{color:#ffffff; font-size:16px; font-family:Armata, sans-serif, Arial; overflow:hidden; white-space:normal; text-align:left; padding:10px 0px;}" data-descriptioncss="{color:#ffffff; font-size:12px; font-family:Armata, sans-serif, Arial; overflow:hidden; white-space:normal; text-align:left; padding:0px 0px 10px 0px;}" data-titleheight="72" data-titlesmallscreenwidth="640" data-titleheightsmallscreen="148" data-triggerresizedelay="100" data-thumbmediumsize="800" data-thumbsmallsize="480" data-thumbmediumwidth="64" data-thumbmediumheight="64" data-thumbsmallwidth="48" data-thumbsmallheight="48" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/" style="display:none;" ><a href="https://www.youtube.com/embed/xIob3wwz68k" data-poster="https://img.youtube.com/vi/xIob3wwz68k/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/xIob3wwz68k/1.jpg" alt=""></a></div></div></div>
		</div><div class="widget youtubechannelgallery ytccf"><div class="widget-title"><h2>Video Noticias:</h2></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:300px;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/x4rBU0FSA30?version=3&theme=dark&color=red&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=x4rBU0FSA30" data-playerid="ytcplayer1" data-quality="default" title="ANTOFAGASTA HABLA" style="background-image:url(https://i.ytimg.com/vi/x4rBU0FSA30/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=z3CKkQytF-k" data-playerid="ytcplayer1" data-quality="default" title="SERNAC" style="background-image:url(https://i.ytimg.com/vi/z3CKkQytF-k/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Dn-WM7j7l00" data-playerid="ytcplayer1" data-quality="default" title="MATRIMONIO IGUALITARIO" style="background-image:url(https://i.ytimg.com/vi/Dn-WM7j7l00/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=LzaqXJXG8tQ" data-playerid="ytcplayer1" data-quality="default" title="COBRE" style="background-image:url(https://i.ytimg.com/vi/LzaqXJXG8tQ/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=h0aF98e21ck" data-playerid="ytcplayer1" data-quality="default" title="ENCUENTRO OCDE" style="background-image:url(https://i.ytimg.com/vi/h0aF98e21ck/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=MYg1asM69sw" data-playerid="ytcplayer1" data-quality="default" title="SERNAPESCA" style="background-image:url(https://i.ytimg.com/vi/MYg1asM69sw/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">215</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCPPF9v9ISzU_wp8ao2SBfpg" data-wid="1" data-playlist="UUPPF9v9ISzU_wp8ao2SBfpg" data-token="CAYQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUPPF9v9ISzU_wp8ao2SBfpg" class="ytcmore" target="_blank">
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=237048736324210";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/AntofagastaTelevision/" data-tabs="timeline" data-width="500" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AntofagastaTelevision/"><a href="https://www.facebook.com/AntofagastaTelevision/">Antofagasta Televisión</a></blockquote></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AntofagastaTV" data-widget-id="402814302916067328">Tweets por el @AntofagastaTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Salud:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/dan-a-conocer-novedosa-terapia-para-combatir-la-diabetes-tipo-1/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/diabetes-medico-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/diabetes-medico-367x237.jpg" alt="Dan a conocer novedosa terapia para combatir la diabetes tipo 1">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/dan-a-conocer-novedosa-terapia-para-combatir-la-diabetes-tipo-1/" rel="bookmark">Dan a conocer novedosa terapia para combatir la diabetes tipo 1</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-23T09:33:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 23, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/23/dan-a-conocer-novedosa-terapia-para-combatir-la-diabetes-tipo-1/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/23/dan-a-conocer-novedosa-terapia-para-combatir-la-diabetes-tipo-1/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/camara-aprueba-proyecto-que-exime-a-estudiantes-con-espectro-autista-de-requisitos-para-acceder-a-computadores/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/espectro-autista-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/espectro-autista-367x237.jpg" alt="Cámara aprueba proyecto que exime a estudiantes con espectro autista de requisitos para acceder a computadores">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/camara-aprueba-proyecto-que-exime-a-estudiantes-con-espectro-autista-de-requisitos-para-acceder-a-computadores/" rel="bookmark">Cámara aprueba proyecto que exime a estudiantes con espectro autista de requisitos para acceder a computadores</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-18T21:05:26+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/18/camara-aprueba-proyecto-que-exime-a-estudiantes-con-espectro-autista-de-requisitos-para-acceder-a-computadores/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/18/camara-aprueba-proyecto-que-exime-a-estudiantes-con-espectro-autista-de-requisitos-para-acceder-a-computadores/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/17/diputada-hernando-recurrio-a-contraloria-por-venta-de-medicamentos-ges-en-farmacia-comunal/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/hernando-1-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/hernando-1-367x237.jpg" alt="Diputada Hernando recurrió a Contraloría por venta de medicamentos GES en farmacia comunal">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/17/diputada-hernando-recurrio-a-contraloria-por-venta-de-medicamentos-ges-en-farmacia-comunal/" rel="bookmark">Diputada Hernando recurrió a Contraloría por venta de medicamentos GES en farmacia comunal</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-17T07:19:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 17, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/17/diputada-hernando-recurrio-a-contraloria-por-venta-de-medicamentos-ges-en-farmacia-comunal/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/17/diputada-hernando-recurrio-a-contraloria-por-venta-de-medicamentos-ges-en-farmacia-comunal/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/user/antofagastatv30" target="_blank"><img src="http://cncmedios.cl/banner/YTUBE.jpg" width="30" height="30" /></a> </a>
<a href="https://www.facebook.com/canal95/" target="_blank"><img src="http://cncmedios.cl/banner/C95.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/radio.fmplus/" target="_blank"><img src="http://cncmedios.cl/banner/PLUS.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/quierofm/" target="_blank"><img src="http://cncmedios.cl/banner/FMQ.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/AntofagastaTelevision/" target="_blank"><img src="http://cncmedios.cl/banner/ATV.jpg" width="30" height="30" /></a> <a href="http://elmensajero.cl/" target="_blank"><img src="http://cncmedios.cl/banner/EM.jpg" width="30" height="30" /></a></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Suscríbete al canal:</h2></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<script>
  function onYtEvent(payload) {
    if (payload.eventType == 'subscribe') {
      // Add code to handle subscribe event.
    } else if (payload.eventType == 'unsubscribe') {
      // Add code to handle unsubscribe event.
    }
    if (window.console) { // for debugging only
      window.console.log('YT event: ', payload);
    }
  }
</script>

<div class="g-ytsubscribe" data-channel="antofagastatv30" data-layout="full" data-count="default" data-onytevent="onYtEvent"></div></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Medio Ambiente:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/acuerdo-paris-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/acuerdo-paris-367x237.jpg" alt="Gestora del Acuerdo de París entregó su visión sobre la situación ambiental de Chile">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/" rel="bookmark">Gestora del Acuerdo de París entregó su visión sobre la situación ambiental de Chile</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-29T09:30:20+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/29/gestora-del-acuerdo-de-paris-entrego-su-vision-sobre-la-situacion-ambiental-de-chile/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/21/senador-araya-denuncia-construccion-de-cancha-sobre-terreno-contaminado/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/cancha-paposo-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/cancha-paposo-367x237.jpg" alt="Senador Araya denuncia construcción de cancha sobre terreno contaminado">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/21/senador-araya-denuncia-construccion-de-cancha-sobre-terreno-contaminado/" rel="bookmark">Senador Araya denuncia construcción de cancha sobre terreno contaminado</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-21T18:27:31+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 21, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/21/senador-araya-denuncia-construccion-de-cancha-sobre-terreno-contaminado/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/21/senador-araya-denuncia-construccion-de-cancha-sobre-terreno-contaminado/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/19/corte-suprema-ratifico-multa-de-139-millones-contra-aguas-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/agua-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/agua-367x237.jpg" alt="Corte Suprema ratificó multa de $139 millones contra Aguas Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/19/corte-suprema-ratifico-multa-de-139-millones-contra-aguas-antofagasta/" rel="bookmark">Corte Suprema ratificó multa de $139 millones contra Aguas Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-19T10:08:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 19, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/19/corte-suprema-ratifico-multa-de-139-millones-contra-aguas-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/19/corte-suprema-ratifico-multa-de-139-millones-contra-aguas-antofagasta/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_search"><div class="widget-title"><h2>Búsqueda de Noticias:</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://elmensajero.cl">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget widget_categories"><div class="widget-title"><h2>Categorías</h2></div><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="2759">Agricultura&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1727">Antofagasta&nbsp;&nbsp;(779)</option>
	<option class="level-0" value="2585">Arte&nbsp;&nbsp;(136)</option>
	<option class="level-0" value="2712">Astronomía&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2764">Baquedano&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2767">Calama&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2770">Campamentos&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2502">Campaña&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2837">Chiuchiu&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2696">Ciencia&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2646">Cine&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7">Comuna&nbsp;&nbsp;(266)</option>
	<option class="level-0" value="3">Cultura&nbsp;&nbsp;(462)</option>
	<option class="level-0" value="8">Deportes&nbsp;&nbsp;(223)</option>
	<option class="level-0" value="2839">Derechos Humanos&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2833">Diversidad&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="17">Economía&nbsp;&nbsp;(107)</option>
	<option class="level-0" value="19">Educación&nbsp;&nbsp;(206)</option>
	<option class="level-0" value="2826">Emprendimiento&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="2743">Energía&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2702">Espectáculos&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2704">Gastronomía&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2624">Historia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2836">Homicidio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2834">Homofobia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2835">Inglés&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2841">Innovación&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2804">Judicial&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2831">María Elena&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2348">Medio Ambiente&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2825">Mejillones&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="11">Minería&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="1684">Música&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="2840">Nacional&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2832">Patrimonio&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18">Policial&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="10">Política&nbsp;&nbsp;(67)</option>
	<option class="level-0" value="24">Salud&nbsp;&nbsp;(170)</option>
	<option class="level-0" value="2638">San Pedro de Atacama&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="2838">Seguridad Pública&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2765">Sierra Gorda&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1">Sin categoría&nbsp;&nbsp;(425)</option>
	<option class="level-0" value="2628">Taltal&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2739">Teatro&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2800">Tecnología&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2469">Tendencias&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2822">Tocopilla&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="2721">Transporte&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="1696">Turismo&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="2808">Vivienda y Urbanismo&nbsp;&nbsp;(38)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elmensajero.cl/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget posts"><div class="widget-title"><h2>Deportes:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/joven-judoka-representara-a-antofagasta-en-torneo-nacional/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/blandon-judo-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/blandon-judo-367x237.jpg" alt="Joven judoka representará a Antofagasta en torneo nacional">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/joven-judoka-representara-a-antofagasta-en-torneo-nacional/" rel="bookmark">Joven judoka representará a Antofagasta en torneo nacional</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-23T21:58:19+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 23, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/23/joven-judoka-representara-a-antofagasta-en-torneo-nacional/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/23/joven-judoka-representara-a-antofagasta-en-torneo-nacional/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/21/liceo-la-portada-de-antofagasta-se-quedo-con-el-primer-lugar-en-campeonato-extraescolar-de-futbol/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/futbol-liceo-la-portada-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/futbol-liceo-la-portada-367x237.jpg" alt="Liceo La Portada de Antofagasta se quedó con el primer lugar en Campeonato Extraescolar de Fútbol">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/21/liceo-la-portada-de-antofagasta-se-quedo-con-el-primer-lugar-en-campeonato-extraescolar-de-futbol/" rel="bookmark">Liceo La Portada de Antofagasta se quedó con el primer lugar en Campeonato Extraescolar de Fútbol</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-21T18:16:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 21, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/21/liceo-la-portada-de-antofagasta-se-quedo-con-el-primer-lugar-en-campeonato-extraescolar-de-futbol/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/21/liceo-la-portada-de-antofagasta-se-quedo-con-el-primer-lugar-en-campeonato-extraescolar-de-futbol/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/sexto-torneo-de-ajedrez-escuelas-del-norte-congregara-a-mas-de-150-deportistas/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ajedrez-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ajedrez-367x237.jpg" alt="Sexto torneo de ajedrez &#8220;Escuelas del Norte&#8221; congregará a más de 150 deportistas">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/sexto-torneo-de-ajedrez-escuelas-del-norte-congregara-a-mas-de-150-deportistas/" rel="bookmark">Sexto torneo de ajedrez &#8220;Escuelas del Norte&#8221; congregará a más de 150 deportistas</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-18T07:33:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/18/sexto-torneo-de-ajedrez-escuelas-del-norte-congregara-a-mas-de-150-deportistas/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/18/sexto-torneo-de-ajedrez-escuelas-del-norte-congregara-a-mas-de-150-deportistas/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h2>Noticias Relacionadas:</h2></div><div class="tagcloud"><a href='http://elmensajero.cl/tag/antofagasta-2/' class='tag-link-34 tag-link-position-1' title='214 temas' style='font-size: 22pt;'>antofagasta</a>
<a href='http://elmensajero.cl/tag/arte/' class='tag-link-602 tag-link-position-2' title='23 temas' style='font-size: 11.36pt;'>arte</a>
<a href='http://elmensajero.cl/tag/calama-2/' class='tag-link-68 tag-link-position-3' title='40 temas' style='font-size: 13.936pt;'>calama</a>
<a href='http://elmensajero.cl/tag/campana-esta-es-antofagasta/' class='tag-link-2506 tag-link-position-4' title='12 temas' style='font-size: 8.336pt;'>CAMPAÑA ESTA ES ANTOFAGASTA</a>
<a href='http://elmensajero.cl/tag/carabineros/' class='tag-link-29 tag-link-position-5' title='28 temas' style='font-size: 12.256pt;'>carabineros</a>
<a href='http://elmensajero.cl/tag/chile/' class='tag-link-644 tag-link-position-6' title='18 temas' style='font-size: 10.24pt;'>chile</a>
<a href='http://elmensajero.cl/tag/cmds/' class='tag-link-1856 tag-link-position-7' title='13 temas' style='font-size: 8.784pt;'>CMDS</a>
<a href='http://elmensajero.cl/tag/concurso/' class='tag-link-396 tag-link-position-8' title='16 temas' style='font-size: 9.68pt;'>concurso</a>
<a href='http://elmensajero.cl/tag/contaminacion/' class='tag-link-1744 tag-link-position-9' title='12 temas' style='font-size: 8.336pt;'>contaminación</a>
<a href='http://elmensajero.cl/tag/copa-america/' class='tag-link-661 tag-link-position-10' title='15 temas' style='font-size: 9.344pt;'>copa américa</a>
<a href='http://elmensajero.cl/tag/cultura-2/' class='tag-link-55 tag-link-position-11' title='34 temas' style='font-size: 13.152pt;'>cultura</a>
<a href='http://elmensajero.cl/tag/deporte/' class='tag-link-83 tag-link-position-12' title='36 temas' style='font-size: 13.488pt;'>deporte</a>
<a href='http://elmensajero.cl/tag/droga/' class='tag-link-778 tag-link-position-13' title='11 temas' style='font-size: 8pt;'>droga</a>
<a href='http://elmensajero.cl/tag/educacion-2/' class='tag-link-87 tag-link-position-14' title='28 temas' style='font-size: 12.256pt;'>educación</a>
<a href='http://elmensajero.cl/tag/exposicion/' class='tag-link-1191 tag-link-position-15' title='15 temas' style='font-size: 9.344pt;'>EXPOSICIÓN</a>
<a href='http://elmensajero.cl/tag/festival/' class='tag-link-1398 tag-link-position-16' title='19 temas' style='font-size: 10.464pt;'>FESTIVAL</a>
<a href='http://elmensajero.cl/tag/fundacion-minera-escondida/' class='tag-link-269 tag-link-position-17' title='11 temas' style='font-size: 8pt;'>fundación minera escondida</a>
<a href='http://elmensajero.cl/tag/futbol/' class='tag-link-262 tag-link-position-18' title='13 temas' style='font-size: 8.784pt;'>fútbol</a>
<a href='http://elmensajero.cl/tag/hospital-regional/' class='tag-link-130 tag-link-position-19' title='13 temas' style='font-size: 8.784pt;'>hospital regional</a>
<a href='http://elmensajero.cl/tag/innovacion/' class='tag-link-399 tag-link-position-20' title='14 temas' style='font-size: 9.12pt;'>innovación</a>
<a href='http://elmensajero.cl/tag/jovenes/' class='tag-link-832 tag-link-position-21' title='11 temas' style='font-size: 8pt;'>jóvenes</a>
<a href='http://elmensajero.cl/tag/karen-rojo/' class='tag-link-38 tag-link-position-22' title='17 temas' style='font-size: 10.016pt;'>karen rojo</a>
<a href='http://elmensajero.cl/tag/lluvias/' class='tag-link-1381 tag-link-position-23' title='18 temas' style='font-size: 10.24pt;'>LLUVIAS</a>
<a href='http://elmensajero.cl/tag/municipalidad-de-antofagasta/' class='tag-link-357 tag-link-position-24' title='62 temas' style='font-size: 16.064pt;'>MUNICIPALIDAD DE ANTOFAGASTA</a>
<a href='http://elmensajero.cl/tag/musica/' class='tag-link-57 tag-link-position-25' title='38 temas' style='font-size: 13.712pt;'>música</a>
<a href='http://elmensajero.cl/tag/navidad/' class='tag-link-1139 tag-link-position-26' title='12 temas' style='font-size: 8.336pt;'>NAVIDAD</a>
<a href='http://elmensajero.cl/tag/noticias/' class='tag-link-45 tag-link-position-27' title='15 temas' style='font-size: 9.344pt;'>noticias</a>
<a href='http://elmensajero.cl/tag/noticias-antofagasta/' class='tag-link-65 tag-link-position-28' title='48 temas' style='font-size: 14.832pt;'>noticias antofagasta</a>
<a href='http://elmensajero.cl/tag/noticias-culturales/' class='tag-link-168 tag-link-position-29' title='19 temas' style='font-size: 10.464pt;'>noticias culturales</a>
<a href='http://elmensajero.cl/tag/noticias-de-cultura/' class='tag-link-210 tag-link-position-30' title='13 temas' style='font-size: 8.784pt;'>noticias de cultura</a>
<a href='http://elmensajero.cl/tag/noticias-policiales/' class='tag-link-113 tag-link-position-31' title='12 temas' style='font-size: 8.336pt;'>noticias policiales</a>
<a href='http://elmensajero.cl/tag/noticias-regionales/' class='tag-link-67 tag-link-position-32' title='19 temas' style='font-size: 10.464pt;'>noticias regionales</a>
<a href='http://elmensajero.cl/tag/pdi/' class='tag-link-114 tag-link-position-33' title='13 temas' style='font-size: 8.784pt;'>pdi</a>
<a href='http://elmensajero.cl/tag/region-de-antofagasta/' class='tag-link-138 tag-link-position-34' title='13 temas' style='font-size: 8.784pt;'>región de antofagasta</a>
<a href='http://elmensajero.cl/tag/salud-2/' class='tag-link-33 tag-link-position-35' title='29 temas' style='font-size: 12.48pt;'>salud</a>
<a href='http://elmensajero.cl/tag/san-pedro-de-atacama-2/' class='tag-link-76 tag-link-position-36' title='16 temas' style='font-size: 9.68pt;'>san pedro de atacama</a>
<a href='http://elmensajero.cl/tag/taltal-2/' class='tag-link-77 tag-link-position-37' title='25 temas' style='font-size: 11.696pt;'>taltal</a>
<a href='http://elmensajero.cl/tag/teatro/' class='tag-link-172 tag-link-position-38' title='22 temas' style='font-size: 11.136pt;'>teatro</a>
<a href='http://elmensajero.cl/tag/teatro-municipal/' class='tag-link-61 tag-link-position-39' title='32 temas' style='font-size: 12.928pt;'>teatro municipal</a>
<a href='http://elmensajero.cl/tag/tecnologia-2/' class='tag-link-180 tag-link-position-40' title='13 temas' style='font-size: 8.784pt;'>tecnología</a>
<a href='http://elmensajero.cl/tag/tocopilla-2/' class='tag-link-78 tag-link-position-41' title='34 temas' style='font-size: 13.152pt;'>tocopilla</a>
<a href='http://elmensajero.cl/tag/ucn/' class='tag-link-51 tag-link-position-42' title='36 temas' style='font-size: 13.488pt;'>ucn</a>
<a href='http://elmensajero.cl/tag/universidad-catolica-del-norte/' class='tag-link-53 tag-link-position-43' title='21 temas' style='font-size: 10.912pt;'>universidad católica del norte</a>
<a href='http://elmensajero.cl/tag/universidad-de-antofagasta/' class='tag-link-100 tag-link-position-44' title='12 temas' style='font-size: 8.336pt;'>universidad de antofagasta</a>
<a href='http://elmensajero.cl/tag/universidad-santo-tomas/' class='tag-link-326 tag-link-position-45' title='12 temas' style='font-size: 8.336pt;'>universidad santo tomas</a></div>
</div>                    </div>

                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Economía:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/en-88-aumentaron-las-ganancias-de-antofagasta-plc-el-primer-semestre-de-2017/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/08/mineria.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/08/mineria.jpg" alt="En 88% aumentaron las ganancias de Antofagasta plc el primer semestre de 2017">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/en-88-aumentaron-las-ganancias-de-antofagasta-plc-el-primer-semestre-de-2017/" rel="bookmark">En 88% aumentaron las ganancias de Antofagasta plc el primer semestre de 2017</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-23T07:53:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 23, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/23/en-88-aumentaron-las-ganancias-de-antofagasta-plc-el-primer-semestre-de-2017/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/23/en-88-aumentaron-las-ganancias-de-antofagasta-plc-el-primer-semestre-de-2017/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/gobierno-informa-a-la-comunidad-sobre-derechos-de-los-consumidores-a-la-garantia-legal/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/economia-sernam-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/economia-sernam-367x237.jpg" alt="Gobierno informa a la comunidad sobre derechos de los consumidores a la garantía legal">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/gobierno-informa-a-la-comunidad-sobre-derechos-de-los-consumidores-a-la-garantia-legal/" rel="bookmark">Gobierno informa a la comunidad sobre derechos de los consumidores a la garantía legal</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-18T20:52:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/18/gobierno-informa-a-la-comunidad-sobre-derechos-de-los-consumidores-a-la-garantia-legal/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/18/gobierno-informa-a-la-comunidad-sobre-derechos-de-los-consumidores-a-la-garantia-legal/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/una-merma-del-39-registro-la-region-de-antofagasta-en-el-ultimo-inacer/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/05/antofagasta.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/05/antofagasta.jpg" alt="Una merma del -3,9% registró la región de Antofagasta en el último INACER">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/18/una-merma-del-39-registro-la-region-de-antofagasta-en-el-ultimo-inacer/" rel="bookmark">Una merma del -3,9% registró la región de Antofagasta en el último INACER</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-18T12:58:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 18, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/18/una-merma-del-39-registro-la-region-de-antofagasta-en-el-ultimo-inacer/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/18/una-merma-del-39-registro-la-region-de-antofagasta-en-el-ultimo-inacer/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/11/definen-lista-corta-con-siete-empresas-que-industrializaran-el-litio-en-chile/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/foro-del-litio-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/foro-del-litio-367x237.jpg" alt="Definen lista corta con siete empresas que industrializarán el litio en Chile">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/11/definen-lista-corta-con-siete-empresas-que-industrializaran-el-litio-en-chile/" rel="bookmark">Definen lista corta con siete empresas que industrializarán el litio en Chile</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-11T19:17:11+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 11, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/11/definen-lista-corta-con-siete-empresas-que-industrializaran-el-litio-en-chile/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/11/definen-lista-corta-con-siete-empresas-que-industrializaran-el-litio-en-chile/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>

<body onload="MM_preloadImages('http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg')">

  <tr>
    <td align="center" valign="middle"><a href="http://antofagasta.tv/prensa/antofadenuncia/" target="_blank" onmouseover="MM_swapImage('AntofaDenuncia','','http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg',1)" onmouseout="MM_swapImgRestore()"><img src="http://cncmedios.cl/banner/AntofaDenuncia_Top.jpg" width="200" height="370" id="AntofaDenuncia" /></a></td>
  </tr></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Policial:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/28/8316/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/accidente-coviefi-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/accidente-coviefi-367x237.jpg" alt="Auto desbarrancó en la UCN: un lesionado">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/28/8316/" rel="bookmark">Auto desbarrancó en la UCN: un lesionado</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-28T10:21:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 28, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/28/8316/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/28/8316/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/25/seis-detenidos-por-microtrafico-y-porte-de-armas-en-mejillones/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/carabineros-droga-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/carabineros-droga-367x237.jpg" alt="Seis detenidos por microtráfico y porte de armas en Mejillones">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/25/seis-detenidos-por-microtrafico-y-porte-de-armas-en-mejillones/" rel="bookmark">Seis detenidos por microtráfico y porte de armas en Mejillones</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-25T17:14:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 25, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/25/seis-detenidos-por-microtrafico-y-porte-de-armas-en-mejillones/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/25/seis-detenidos-por-microtrafico-y-porte-de-armas-en-mejillones/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/24/mas-de-4-mil-requeridos-por-la-justicia-ha-detenido-carabineros-en-la-region/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/carabineros-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/carabineros-367x237.jpg" alt="Más de 4 mil requeridos por la justicia ha detenido Carabineros en la región">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/24/mas-de-4-mil-requeridos-por-la-justicia-ha-detenido-carabineros-en-la-region/" rel="bookmark">Más de 4 mil requeridos por la justicia ha detenido Carabineros en la región</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-24T14:09:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/24/mas-de-4-mil-requeridos-por-la-justicia-ha-detenido-carabineros-en-la-region/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/24/mas-de-4-mil-requeridos-por-la-justicia-ha-detenido-carabineros-en-la-region/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/dos-detenidos-por-intento-de-cohecho/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/carabineros-cohecho-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/carabineros-cohecho-367x237.jpg" alt="Dos detenidos por intento de cohecho">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/23/dos-detenidos-por-intento-de-cohecho/" rel="bookmark">Dos detenidos por intento de cohecho</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-23T22:05:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 23, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/23/dos-detenidos-por-intento-de-cohecho/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/23/dos-detenidos-por-intento-de-cohecho/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>Comuna:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/seminario-migrante-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/seminario-migrante-367x237.jpg" alt="Seminario realizado en Antofagasta analizó la migración desde el ámbito laboral">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/" rel="bookmark">Seminario realizado en Antofagasta analizó la migración desde el ámbito laboral</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-29T17:22:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/28/mejoraran-semaforos-en-10-transitados-cruces-de-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/semaforo-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/semaforo-367x237.jpg" alt="Mejorarán semáforos en 10 transitados cruces de Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/28/mejoraran-semaforos-en-10-transitados-cruces-de-antofagasta/" rel="bookmark">Mejorarán semáforos en 10 transitados cruces de Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-28T07:06:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 28, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/28/mejoraran-semaforos-en-10-transitados-cruces-de-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/28/mejoraran-semaforos-en-10-transitados-cruces-de-antofagasta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/26/municipio-entrego-parque-croacia-a-la-comunidad-tras-16-meses-de-obras/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/parque-croacia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/parque-croacia-367x237.jpg" alt="Municipio entregó Parque Croacia a la comunidad tras 16 meses de obras">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/26/municipio-entrego-parque-croacia-a-la-comunidad-tras-16-meses-de-obras/" rel="bookmark">Municipio entregó Parque Croacia a la comunidad tras 16 meses de obras</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-26T10:01:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 26, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/26/municipio-entrego-parque-croacia-a-la-comunidad-tras-16-meses-de-obras/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/26/municipio-entrego-parque-croacia-a-la-comunidad-tras-16-meses-de-obras/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/24/canal-de-television-escolar-lanza-su-parrilla-programatica-2017/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/canal-escolar-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/canal-escolar-367x237.jpg" alt="Canal de televisión escolar lanza su parrilla programática 2017">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/24/canal-de-television-escolar-lanza-su-parrilla-programatica-2017/" rel="bookmark">Canal de televisión escolar lanza su parrilla programática 2017</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-24T14:05:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/24/canal-de-television-escolar-lanza-su-parrilla-programatica-2017/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/24/canal-de-television-escolar-lanza-su-parrilla-programatica-2017/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/08/24/achs-inauguro-moderno-centro-de-entrenamiento-para-riesgos-mayores/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/centro-entrenamiento-achs-ua-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/centro-entrenamiento-achs-ua-367x237.jpg" alt="AChS inauguró moderno centro de entrenamiento para riesgos mayores">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/24/achs-inauguro-moderno-centro-de-entrenamiento-para-riesgos-mayores/" rel="bookmark">AChS inauguró moderno centro de entrenamiento para riesgos mayores</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-08-24T12:23:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 24, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/24/achs-inauguro-moderno-centro-de-entrenamiento-para-riesgos-mayores/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/08/24/achs-inauguro-moderno-centro-de-entrenamiento-para-riesgos-mayores/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts_list"><div class="widget-title"><h2>Minería</h2></div>		<ul class="post-list">
																					
			<li class="post-8259 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-innovacion category-mineria category-tecnologia" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/08/24/achs-inauguro-moderno-centro-de-entrenamiento-para-riesgos-mayores/">AChS inauguró moderno centro de entrenamiento para riesgos mayores</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-08-24T12:23:18+00:00" itemprop="dateCreated">Agosto 24, 2017</time>
				</div>
			</li>

			
			<li class="post-8242 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria category-tecnologia" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/08/23/en-antofagasta-se-desarrollo-segundo-encuentro-regional-de-transferencia-tecnologica/">En Antofagasta se desarrolló segundo encuentro regional de transferencia tecnológica</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-08-23T12:33:19+00:00" itemprop="dateCreated">Agosto 23, 2017</time>
				</div>
			</li>

			
			<li class="post-8236 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/08/23/en-88-aumentaron-las-ganancias-de-antofagasta-plc-el-primer-semestre-de-2017/">En 88% aumentaron las ganancias de Antofagasta plc el primer semestre de 2017</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-08-23T07:53:24+00:00" itemprop="dateCreated">Agosto 23, 2017</time>
				</div>
			</li>

			
			<li class="post-8068 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/08/11/definen-lista-corta-con-siete-empresas-que-industrializaran-el-litio-en-chile/">Definen lista corta con siete empresas que industrializarán el litio en Chile</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-08-11T19:17:11+00:00" itemprop="dateCreated">Agosto 11, 2017</time>
				</div>
			</li>

											</ul>

</div><div class="widget widget_archive"><div class="widget-title"><h2>Noticias por Fecha:</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Noticias por Fecha:</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://elmensajero.cl/2017/08/'> Agosto 2017 &nbsp;(148)</option>
	<option value='http://elmensajero.cl/2017/06/'> Junio 2017 &nbsp;(54)</option>
	<option value='http://elmensajero.cl/2017/05/'> Mayo 2017 &nbsp;(90)</option>
	<option value='http://elmensajero.cl/2017/04/'> Abril 2017 &nbsp;(78)</option>
	<option value='http://elmensajero.cl/2017/03/'> Marzo 2017 &nbsp;(25)</option>
	<option value='http://elmensajero.cl/2017/02/'> Febrero 2017 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2017/01/'> Enero 2017 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2016/12/'> Diciembre 2016 &nbsp;(31)</option>
	<option value='http://elmensajero.cl/2016/11/'> Noviembre 2016 &nbsp;(62)</option>
	<option value='http://elmensajero.cl/2016/10/'> Octubre 2016 &nbsp;(63)</option>
	<option value='http://elmensajero.cl/2016/09/'> Septiembre 2016 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2016/08/'> Agosto 2016 &nbsp;(108)</option>
	<option value='http://elmensajero.cl/2016/07/'> Julio 2016 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2016/06/'> Junio 2016 &nbsp;(97)</option>
	<option value='http://elmensajero.cl/2016/05/'> Mayo 2016 &nbsp;(106)</option>
	<option value='http://elmensajero.cl/2016/04/'> Abril 2016 &nbsp;(84)</option>
	<option value='http://elmensajero.cl/2016/03/'> Marzo 2016 &nbsp;(72)</option>
	<option value='http://elmensajero.cl/2016/02/'> Febrero 2016 &nbsp;(23)</option>
	<option value='http://elmensajero.cl/2016/01/'> Enero 2016 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/12/'> Diciembre 2015 &nbsp;(15)</option>
	<option value='http://elmensajero.cl/2015/11/'> Noviembre 2015 &nbsp;(24)</option>
	<option value='http://elmensajero.cl/2015/10/'> Octubre 2015 &nbsp;(20)</option>
	<option value='http://elmensajero.cl/2015/09/'> Septiembre 2015 &nbsp;(44)</option>
	<option value='http://elmensajero.cl/2015/08/'> Agosto 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2015/07/'> Julio 2015 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2015/06/'> Junio 2015 &nbsp;(38)</option>
	<option value='http://elmensajero.cl/2015/05/'> Mayo 2015 &nbsp;(42)</option>
	<option value='http://elmensajero.cl/2015/04/'> Abril 2015 &nbsp;(80)</option>
	<option value='http://elmensajero.cl/2015/03/'> Marzo 2015 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2015/02/'> Febrero 2015 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/01/'> Enero 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2014/12/'> Diciembre 2014 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2014/11/'> Noviembre 2014 &nbsp;(89)</option>
	<option value='http://elmensajero.cl/2014/10/'> Octubre 2014 &nbsp;(122)</option>
	<option value='http://elmensajero.cl/2014/09/'> Septiembre 2014 &nbsp;(81)</option>
	<option value='http://elmensajero.cl/2014/08/'> Agosto 2014 &nbsp;(220)</option>
	<option value='http://elmensajero.cl/2014/07/'> Julio 2014 &nbsp;(100)</option>

		</select>
		</div>                    </div>

                    <div class="footer-widget one_half last">
            <div class="widget widget_text"><div class="widget-title"><h2>Antofagasta:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev61" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next61" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-61">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/seminario-migrante-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/seminario-migrante.jpg" alt="Seminario realizado en Antofagasta analizó la migración desde el ámbito laboral"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/seminario-realizado-en-antofagasta-analizo-la-migracion-desde-el-ambito-laboral/">Seminario realizado en Antofagasta analizó la migración desde el ámbito laboral</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/alcaldes-ministro-fernandez-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/alcaldes-ministro-fernandez.jpg" alt="Alcaldes de Antofagasta y Ministro del Interior sostuvieron reunión sobre nuevo proyecto de ley de migración"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/">Alcaldes de Antofagasta y Ministro del Interior sostuvieron reunión sobre nuevo proyecto de ley de migración</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/29/comenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/sence-bono-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/sence-bono.jpg" alt="Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/comenzo-el-pago-anual-del-subsidio-al-empleo-joven-y-bono-trabajo-de-la-mujer/">Comenzó el pago anual del Subsidio al Empleo Joven y Bono Trabajo de la Mujer</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/28/8316/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/accidente-coviefi-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/accidente-coviefi.jpg" alt="Auto desbarrancó en la UCN: un lesionado"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/28/8316/">Auto desbarrancó en la UCN: un lesionado</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/28/monsenor-ignacio-ducasse-asumio-como-nuevo-arzobispo-de-antofagasta/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ducasse-arzobispo-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ducasse-arzobispo.jpg" alt="Monseñor Ignacio Ducasse asumió como nuevo arzobispo de Antofagasta"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/28/monsenor-ignacio-ducasse-asumio-como-nuevo-arzobispo-de-antofagasta/">Monseñor Ignacio Ducasse asumió como nuevo arzobispo de Antofagasta</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-61').after('<div class="def-slider-nav slider-nav-61">').cycle({
				fx:     'scrollRight',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next61', 
				prev:   '.widget-slider-prev61'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/">Política</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-8328 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-derechos-humanos category-nacional category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/alcaldes-ministro-fernandez-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/alcaldes-ministro-fernandez.jpg" alt="Alcaldes de Antofagasta y Ministro del Interior sostuvieron reunión sobre nuevo proyecto de ley de migración">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/">Alcaldes de Antofagasta y Ministro del Interior sostuvieron reunión sobre nuevo proyecto de ley de migración</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Como fructífera calificó la alcaldesa de Antofagasta, Karen Rojo y seis alcaldes de la Asociación de Municipalidade ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-08-29T09:41:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 29, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/29/alcaldes-de-antofagasta-y-ministro-del-interior-sostuvieron-reunion-sobre-nuevo-proyecto-de-ley-de-migracion/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8313 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-transporte" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/28/comenzo-discusion-de-proyecto-de-ley-para-regular-aplicaciones-de-transporte-de-personas/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/proyecto-ley-transporte-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/proyecto-ley-transporte.jpg" alt="Comenzó discusión de proyecto de ley para regular aplicaciones de transporte de personas">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/28/comenzo-discusion-de-proyecto-de-ley-para-regular-aplicaciones-de-transporte-de-personas/">Comenzó discusión de proyecto de ley para regular aplicaciones de transporte de personas</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        La semana pasada la Comisión de Obras Públicas, Transportes y Telecomunicaciones de la Cámara de Diputados inició l ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-08-28T09:04:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 28, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/28/comenzo-discusion-de-proyecto-de-ley-para-regular-aplicaciones-de-transporte-de-personas/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8297 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-vivienda-y-urbanismo" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/26/senado-aprobo-proyecto-de-ley-que-crea-el-fondo-de-infraestructura/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/mop-hospital-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/mop-hospital.jpg" alt="Senado aprobó proyecto de ley que crea el Fondo de Infraestructura">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/26/senado-aprobo-proyecto-de-ley-que-crea-el-fondo-de-infraestructura/">Senado aprobó proyecto de ley que crea el Fondo de Infraestructura</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Como una muy buena noticia para la región y el país catalogó el seremi de Obras Públicas, César Benítez, la aprobac ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-08-26T09:49:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 26, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/26/senado-aprobo-proyecto-de-ley-que-crea-el-fondo-de-infraestructura/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8275 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/24/jefes-de-bancada-nm-rechazaron-criterio-de-la-banca-para-acceder-a-financiamiento-de-campana-presidencial/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/bancada-nueva-mayoria-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/bancada-nueva-mayoria.jpg" alt="Jefes de bancada NM rechazaron criterio de la banca para acceder a financiamiento de campaña presidencial">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/24/jefes-de-bancada-nm-rechazaron-criterio-de-la-banca-para-acceder-a-financiamiento-de-campana-presidencial/">Jefes de bancada NM rechazaron criterio de la banca para acceder a financiamiento de campaña presidencial</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Las diputadas, Marcela Hernando (PR) y Loreto Carvajal (PPD), junto al diputado Daniel Melo (PS), se refirieron a l ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-08-24T20:54:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 24, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/24/jefes-de-bancada-nm-rechazaron-criterio-de-la-banca-para-acceder-a-financiamiento-de-campana-presidencial/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="4" data-cat_id="10" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/" data-offset="4" data-orig-offset="4">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Educación:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev73" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next73" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-73">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/16/80-de-docentes-de-establecimientos-municipales-adheririan-a-paro-convocado-para-este-jueves/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/PARO-PROFESORES-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/PARO-PROFESORES.jpg" alt="80% de docentes de establecimientos municipales adherirían a paro convocado para este jueves"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/16/80-de-docentes-de-establecimientos-municipales-adheririan-a-paro-convocado-para-este-jueves/">80% de docentes de establecimientos municipales adherirían a paro convocado para este jueves</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/14/ua-capacita-a-funcionarios-publicos-en-temas-migratorios/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ua-capacitacion-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/ua-capacitacion.jpg" alt="UA capacita a funcionarios públicos en temas migratorios"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/14/ua-capacita-a-funcionarios-publicos-en-temas-migratorios/">UA capacita a funcionarios públicos en temas migratorios</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/09/coordinadora-de-colegios-subvencionados-del-norte-se-reunira-con-ministra-de-educacion/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/lawrence-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/lawrence.jpg" alt="Coordinadora de Colegios Subvencionados del Norte se reunirá con Ministra de Educación"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/09/coordinadora-de-colegios-subvencionados-del-norte-se-reunira-con-ministra-de-educacion/">Coordinadora de Colegios Subvencionados del Norte se reunirá con Ministra de Educación</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/07/presentan-programa-de-educacion-inclusiva-para-nueve-paises-de-america-latina/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/francisco-onu-inclusion-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/francisco-onu-inclusion.jpg" alt="Presentan programa de educación inclusiva para nueve países de América Latina"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/07/presentan-programa-de-educacion-inclusiva-para-nueve-paises-de-america-latina/">Presentan programa de educación inclusiva para nueve países de América Latina</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/08/07/cerca-de-10-mil-ninos-de-antofagasta-podran-aprender-ingles-con-sistema-e-learning/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/elearning-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/elearning.jpg" alt="Cerca de 10 mil niños de Antofagasta podrán aprender inglés con sistema E-learning"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/07/cerca-de-10-mil-ninos-de-antofagasta-podran-aprender-ingles-con-sistema-e-learning/">Cerca de 10 mil niños de Antofagasta podrán aprender inglés con sistema E-learning</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-73').after('<div class="def-slider-nav slider-nav-73">').cycle({
				fx:     'zoom',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next73', 
				prev:   '.widget-slider-prev73'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-8300 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-cine category-cultura" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/26/hasta-este-domingo-estan-abiertas-las-postulaciones-para-participar-de-antofadocs/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/07/antofadocs.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/07/antofadocs.jpg" alt="Hasta este domingo están abiertas las postulaciones para participar de Antofadocs">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/26/hasta-este-domingo-estan-abiertas-las-postulaciones-para-participar-de-antofadocs/">Hasta este domingo están abiertas las postulaciones para participar de Antofadocs</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Solo hasta el 27 de agosto los interesados pueden postular al Sexto Festival Internacional de Cine AntofaDocs 2017 ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-08-26T09:54:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 26, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/26/hasta-este-domingo-estan-abiertas-las-postulaciones-para-participar-de-antofadocs/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8295 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-arte-2 category-cultura category-espectaculos category-teatro" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/08/25/identidades-festival-abre-convocatoria-para-seminarios-junto-a-artistas-internacionales/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Identidadesok-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/10/Identidadesok.jpg" alt="Identidades Festival abre convocatoria para seminarios junto a artistas internacionales">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/08/25/identidades-festival-abre-convocatoria-para-seminarios-junto-a-artistas-internacionales/">Identidades Festival abre convocatoria para seminarios junto a artistas internacionales</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Una vez más la Región de Antofagasta y el Desierto de Atacama se convierten en la capital cultural del Norte de Chi ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-08-25T17:44:43+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>Agosto 25, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/08/25/identidades-festival-abre-convocatoria-para-seminarios-junto-a-artistas-internacionales/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="2" data-cat_id="3" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/" data-offset="2" data-orig-offset="2">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div>                    </div>

                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu3" class="footer_mega_menu"><li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/economia/">Economía<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/musica-2/">Música<span class="menu_bl" style="background:;"></span></a></li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">El Mens@jero - más noticias, diario eléctronico.
<a href="http://cncmedios.cl" target="_blank">CNC Medios</a> © 2016 - Todos los derechos reservados.
*Web Creada por: <a href="http://www.cristianquezada.com/" target="_blank">CristianQuezada.com</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div><script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php","nonce":"ca36668534","success":"check your email to complete subscription","error":"Email invalid or already subscribed","nomore":"No More Posts","homeUrl":"http:\/\/elmensajero.cl","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/themes/multinews/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7.5'></script>
	    </body>
</html>