<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
	
	<title>Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General | El Mensajero</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/favicon-mensajero.png" />
			<link rel="apple-touch-icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/el-mensajero-logo-152x152.png" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elmensajero.cl/xmlrpc.php" />
	
	<!--[if lt IE 9]>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->


<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[418,542] -->
<meta name="description"  content="Luego que la Municipalidad de Antofagasta recibiera el Pre Informe de Contraloría por los hechos denunciados del Cementerio General, la alcaldesa Karen Rojo" />

<link rel="canonical" href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cncmedios.cl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; Feed" href="http://elmensajero.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; RSS de los comentarios" href="http://elmensajero.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmensajero.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://elmensajero.cl/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css'  href='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elmensajero.cl/wp-includes/css/dashicons.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/main.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/plugins.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/media.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%7CArial&#038;ver=1472177107' type='text/css' media='all' />
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/shoutcast-icecast-html5-radio-player/html5/jscolor.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=7.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=9.0C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=9.0C'></script>
<link rel='https://api.w.org/' href='http://elmensajero.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmensajero.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmensajero.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BRICRIM de la PDI detuvo a seis personas por hurto y receptación' href='http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/' />
<link rel='next' title='Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo' href='http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://elmensajero.cl/?p=8792' />
<link rel="alternate" type="application/json+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F&#038;format=xml" />
<script src='http://cncmedios.cl/?dm=e20758955742e42fa8d9c3fe4d307ca1&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=489097841&amp;back=http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F' type='text/javascript'></script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-180x180.png" />
<meta name="msapplication-TileImage" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
			.header-wrap > .inner,
		.header-wrap{
			line-height: 100px;
			height: 100px;
		}
				
	.logo{
		float: none;
		text-align: center;
	}
	.header-banner{
		float: none;
	}
					body {
			background: #f2f2f2;
		}
									
	a, .mom-archive ul li ul li a {
		color: ;
	}



                                            		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-8792 single-format-standard right-sidebar one-side-wide singular hst3 fade-imgs-in-appear wpb-js-composer js-comp-ver-4.10 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>octubre 06, 2017</p>
</div>

                <ul id="menu-menu1" class="top-menu"><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-menu1-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://elmensajero.cl/">
			    <input type="text" class="sf" name="s" placeholder="Enter keywords and press enter" required="">
				<span class="sf-loading"><img src="http://elmensajero.cl/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://elmensajero.cl" itemprop="url" title="El Mensajero">
                                                                		<img itemprop="logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" alt="El Mensajero"/>  
                                				    		                                                                         <img itemprop="logo" class="mom_retina_logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" width="1300" height="100" alt="El Mensajero" />

						                                                                     </a>
                                <meta itemprop="name" content="El Mensajero">
                            </div>
                                                    
			                <div class="header-banner">
						<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
	<p>There are no ads, please add some</p>	</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://elmensajero.cl" class="sticky_logo"><img src="" alt="El Mensajero"></a>
		<ul id="menu-menu2" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu2-1" class="device-menu"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Últimas Noticias</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/" rel="bookmark">Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/" rel="bookmark">Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/" rel="bookmark">BRICRIM de la PDI detuvo a seis personas por hurto y receptación</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/" rel="bookmark">Asume primera seremi del Ministerio de la Mujer y Equidad de Género en Antofagasta</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/05/60-mil-vehiculos-se-movilizaran-por-las-carreteras-de-antofagasta-este-fin-de-semana-largo/" rel="bookmark">60 mil vehículos se movilizarán por las carreteras de Antofagasta este fin de semana largo</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/04/mujer-fue-detenida-al-ser-sorprendida-vendiendo-llamas-embalsamadas/" rel="bookmark">Mujer fue detenida al ser sorprendida vendiendo llamas embalsamadas</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/04/detective-antofagastino-frustro-asalto-en-bencinera-de-vallenar/" rel="bookmark">Detective antofagastino frustró asalto en bencinera de Vallenar</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/04/investigan-nuevo-episodio-de-turbiedad-en-agua-potable-de-mejillones/" rel="bookmark">Investigan nuevo episodio de turbiedad en agua potable de Mejillones</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/03/20-de-avance-registra-proyecto-de-conservacion-de-vias-urbanas-en-antofagasta/" rel="bookmark">20% de avance registra proyecto de conservación de vías urbanas en Antofagasta</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/" rel="bookmark">Antofagasta será sede del primer encuentro OCDE de regiones mineras</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	//if ($('.breaking-cont').length) {
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight();
	});
</script>                
                </header><!--Header-->
                

                <div class="main-container"><!--container-->
                    
                    <div class="post-crumbs entry-crumbs">
                          
                                                <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" title="Antofagasta" rel="v:url" property="v:title">Antofagasta</a></div>                                            </div>
					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-8792" class="post-8792 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna" role="article" itemscope="" itemtype="http://schema.org/Article">
                                    
                                    <header>
                                        <h1 itemprop="name" class="entry-title">Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General</h1>
                                        
                                        <div class="entry-post-meta">
	    <div class="author-link">Posted by <a itemprop="author" href="http://elmensajero.cl/author/daniela/" rel="author">Daniela</a></div>
            <div>Date: <time itemprop="dateCreated" class="entry-date updated" datetime="2017-10-06T07:49:44+00:00">octubre 06, 2017</time></div>
            <div class="entry-cat">in: <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" rel="category tag">Antofagasta</a>, <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/" rel="category tag">Comuna</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
    <meta itemprop="interactionCount" content="UserComments: 0">
            <div class="post-views">52 Views</div>
        </div>                                        
                                    </header>
                                    
                                    
                                    <div class="entry-content clearfix">
                                                                                
                                                                                
                                                                                                                        <div class="entry-content-data">
                                        	
                                        	                                        	                                            <figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                <img width="700" height="400" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio.jpg 700w, http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio-600x343.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" />                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>
                                            </figure>
                                                                                                                                </div>
                                                                                <p id="yui_3_16_0_ym19_1_1507285001509_10488" class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_10487" lang="ES"><a href="http://elmensajero.cl/wp-content/uploads/sites/9/2017/10/cementerio.jpg"><img class="alignnone size-large wp-image-8793" src="http://elmensajero.cl/wp-content/uploads/sites/9/2017/10/cementerio.jpg" alt="" width="700" height="400" srcset="http://elmensajero.cl/wp-content/uploads/sites/9/2017/10/cementerio.jpg 700w, http://elmensajero.cl/wp-content/uploads/sites/9/2017/10/cementerio-600x343.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a></span></p>
<p class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_10487" lang="ES">Luego que la Municipalidad de Antofagasta recibiera el Pre Informe de Contraloría por los hechos denunciados del Cementerio General, la alcaldesa Karen Rojo instruyó una serie de acciones tendientes a subsanar lo observado por este órgano contralor.</span></p>
<p class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_10504" lang="ES">Al respecto el Director de Asesoría Jurídica Cristhian Flores señaló que “la municipalidad dispuso una serie de medidas con el objeto de poder dar cumplimento a las observaciones que había dado la contraloría en el pre informe y en el fondo hoy esas medidas se han ido cumpliendo”.</span></p>
<p id="yui_3_16_0_ym19_1_1507285001509_10471" class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_10509" lang="ES">En este Pre Informe, Contraloría informó qué dentro de los manuales de procedimiento que existen en el recinto, no existía un plano general de los terrenos en el cementerio, tampoco había un manual de procedimiento para la venta de terrenos y registros contables.</span></p>
<p id="yui_3_16_0_ym19_1_1507285001509_10513" class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_10515" lang="ES">Asimismo señaló que había montos cobrados por ventas de terreno inferiores a los que indica la ordenanza municipal y ordenó que la Dirección de Control incluyera al cementerio en su plan anual de auditorías.</span></p>
<p id="yui_3_16_0_ym19_1_1507285001509_10519" class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_10521" lang="ES">La alcaldesa Karen Rojo instruyó en esa oportunidad a SECOPLAN y a la administración del cementerio que confeccionaran el plano general del camposanto, además de un catastro de las unidades de terreno. También ordenó a la Dirección de Servicios Traspasados la confección de un manual administrativo, el cual será decretado en los próximos días. Y le solicitó a la Dirección de Asesoría Jurídica comenzar las acciones administrativas y judiciales pertinentes para la obtención de los montos faltantes.</span></p>
<p class="yiv0247330320MsoNormal"><span lang="ES">Esta semana la casa consistorial recibió el Informe Final y según indicó el Director Flores “la Contraloría ya tomo en consideración que el municipio había adoptado una serie de medidas instruyendo distintas unidades municipales a fin de ejecutar medidas que den cumplimiento a estas observaciones”.</span></p>
<p class="yiv0247330320MsoNormal"><span lang="ES">Al respecto el abogado señaló que en este informe se  solicita “realizar un catastro general del Cementerio, en segundo lugar perfeccionar de mejor manera los procedimientos de auditoria a través de nuestro departamento de Control y en tercer lugar adoptar acciones judiciales con hechos que pudiesen ser constitutivos de delito a propósito de lo que dice la Contraloría”.</span></p>
<p class="yiv0247330320MsoNormal"><span lang="ES">Es necesario destacar que la alcaldesa ordenó a la Dirección de Control hacer una auditoría al Cementerio Municipal por el período de los años 2011, 2012, 2013 y 2014. Además le ordenó incorporarlo en su plan anual de auditorías y finalmente proceder a fiscalizar y/o auditar cada tres meses.</span></p>
<p class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_12210" lang="ES">Con respecto a la venta de terrenos cuyos montos no fueron ingresados a las arcas municipales, la Municipalidad presentó una denuncia en la fiscalía local por apropiación indebida una vez recibido el pre informe y hoy, una vez recibido el informe final la alcaldesa instruyó iniciar las acciones judiciales que sean pertinentes.</span></p>
<p id="yui_3_16_0_ym19_1_1507285001509_10534" class="yiv0247330320MsoNormal"><span id="yui_3_16_0_ym19_1_1507285001509_12208" lang="ES">Finalmente cabe señalar que la Contraloría General de la República da plazo de 30 a 60 días para dar cumplimientos estas medidas y poder levantar las observaciones formuladas por el organ0o de control, encontrándose el municipio al día de hoy realizando y/o ejecutando las medidas necesarias para dar cumplimiento a lo indicado.</span></p>
                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.ss-icon.twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.ss-icon.facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.ss-icon.linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.ss-icon.pinterest .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            
		                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F&p[title]=Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General&p[summary]=Luego+que+la+Municipalidad+de+Antofagasta+recibiera+el+Pre+Informe+de+Contralor%C3%ADa+por+los+hechos+denunciados+del+Cementerio+General%2C+la+alcaldesa+Karen+Rojo+ins&p[images[0]=http%3A%2F%2Fcncmedios.cl%2Fnoticia%2Fwp-content%2Fuploads%2Fsites%2F9%2F2017%2F10%2Fcementerio.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://twitter.com/home?status=Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General+http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('https://plus.google.com/share?url=Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F&title=Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General&source=http://elmensajero.cl', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio-600x343.jpg&url=http://http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F&is_video=false&description=Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                
		                <a href="mailto:?subject=Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General&amp;body=Luego+que+la+Municipalidad+de+Antofagasta+recibiera+el+Pre+Informe+de+Contralor%C3%ADa+por+los+hechos+denunciados+del+Cementerio+General%2C+la+alcaldesa+Karen+Rojo+ins Read More : http%3A%2F%2Felmensajero.cl%2F2017%2F10%2F06%2Fmunicipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/" rel="prev"><span>Previous :</span> BRICRIM de la PDI detuvo a seis personas por hurto y receptación</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/" rel="next"><span>Next :</span> Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://elmensajero.cl/author/daniela/" itemprop="author">Daniela</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="emailto:danielamillacura@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/carabineros-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/carabineros.jpg" alt="Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/" itemprop="url" rel="bookmark">Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-06T17:04:14+00:00" itemprop="dateCreated">octubre 06, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/bricrim-pdi-receptacion-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/bricrim-pdi-receptacion.jpg" alt="BRICRIM de la PDI detuvo a seis personas por hurto y receptación">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/" itemprop="url" rel="bookmark">BRICRIM de la PDI detuvo a seis personas por hurto y receptación</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-06T07:40:03+00:00" itemprop="dateCreated">octubre 06, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/seremi-sernameg-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/seremi-sernameg.jpg" alt="Asume primera seremi del Ministerio de la Mujer y Equidad de Género en Antofagasta">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/" itemprop="url" rel="bookmark">Asume primera seremi del Ministerio de la Mujer y Equidad de Género en Antofagasta</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-06T07:27:53+00:00" itemprop="dateCreated">octubre 06, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/05/60-mil-vehiculos-se-movilizaran-por-las-carreteras-de-antofagasta-este-fin-de-semana-largo/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/autopista.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/autopista.jpg" alt="60 mil vehículos se movilizarán por las carreteras de Antofagasta este fin de semana largo">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/05/60-mil-vehiculos-se-movilizaran-por-las-carreteras-de-antofagasta-este-fin-de-semana-largo/" itemprop="url" rel="bookmark">60 mil vehículos se movilizarán por las carreteras de Antofagasta este fin de semana largo</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-05T14:31:54+00:00" itemprop="dateCreated">octubre 05, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/04/mujer-fue-detenida-al-ser-sorprendida-vendiendo-llamas-embalsamadas/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/llamos-carabineros-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/llamos-carabineros.jpg" alt="Mujer fue detenida al ser sorprendida vendiendo llamas embalsamadas">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/04/mujer-fue-detenida-al-ser-sorprendida-vendiendo-llamas-embalsamadas/" itemprop="url" rel="bookmark">Mujer fue detenida al ser sorprendida vendiendo llamas embalsamadas</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-04T13:21:29+00:00" itemprop="dateCreated">octubre 04, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/04/detective-antofagastino-frustro-asalto-en-bencinera-de-vallenar/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/robo-camioneta-pdi-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/robo-camioneta-pdi.jpg" alt="Detective antofagastino frustró asalto en bencinera de Vallenar">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/04/detective-antofagastino-frustro-asalto-en-bencinera-de-vallenar/" itemprop="url" rel="bookmark">Detective antofagastino frustró asalto en bencinera de Vallenar</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-04T07:54:06+00:00" itemprop="dateCreated">octubre 04, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/03/20-de-avance-registra-proyecto-de-conservacion-de-vias-urbanas-en-antofagasta/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/recuperacion-calles-serviu-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/recuperacion-calles-serviu.jpg" alt="20% de avance registra proyecto de conservación de vías urbanas en Antofagasta">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/03/20-de-avance-registra-proyecto-de-conservacion-de-vias-urbanas-en-antofagasta/" itemprop="url" rel="bookmark">20% de avance registra proyecto de conservación de vías urbanas en Antofagasta</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-03T17:01:58+00:00" itemprop="dateCreated">octubre 03, 2017</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/mineria.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/mineria.jpg" alt="Antofagasta será sede del primer encuentro OCDE de regiones mineras">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/" itemprop="url" rel="bookmark">Antofagasta será sede del primer encuentro OCDE de regiones mineras</a></h2>
                        <div class="entry-meta">
                        <time datetime="2017-10-03T16:27:14+00:00" itemprop="dateCreated">octubre 03, 2017</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_text"><div class="widget-title"><h2>AntofagastaTV Online</h2></div>			<div class="textwidget"><iframe src="http://media.digitalproserver.com/v2/live/atv" width="300" height="169" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowFullScreen="true"></iframe></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Descarga nuestra APP</h2></div>			<div class="textwidget"><div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-text {     background-color: rgba(51, 51, 51, 0.8);     color: #fff;     text-align: center;     font: 14px "open sans", Arial, Helvetica, sans-serif;     padding: 8px 0px;     position: absolute;     left: 0px;     bottom: 0px;     width: 100%;     height: 100%;     box-sizing: border-box;     -webkit-box-sizing: border-box;     -moz-box-sizing: border-box; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-title {     font-size: 16px;     margin-top: 18px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-description {     font-size: 12px;     margin-top: 10px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-button {     margin-top: 10px; }</style><style type="text/css">#wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag { 	border: none; 	background: #666; 	color: #fff;   	padding: 6px 12px; 	font-size: 12px; 	font-weight: normal; 	   	font-family: "Lucida Sans Unicode","Lucida Grande",sans-serif,Arial;   	box-sizing: border-box;    	cursor: pointer;   	text-align: center;   	text-decoration: none;   	text-shadow: none;   	text-transform: none;   	white-space: nowrap;   	-webkit-font-smoothing: antialiased;   	border-radius: 2px;   	transition: background-color 0.3s ease; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag:hover { 	border: none; 	background: #999; 	color: #fff; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected, #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected:hover { 	border: none; 	background: #f3b200; 	color: #fff; }</style><div class="wonderplugingridgallery" id="wonderplugingridgallery-1" data-gridgalleryid="1" data-width="250" data-height="250" data-skin="tiles" data-categorylist="[{&quot;slug&quot;:&quot;all&quot;,&quot;caption&quot;:&quot;Show All&quot;}]" data-random="false" data-shownavigation="true" data-nohoverontouchscreen="false" data-hoverzoomin="false" data-hoverzoominimageonly="true" data-hoverzoominimagecenter="false" data-hoverfade="false" data-responsive="true" data-mediumscreen="true" data-smallscreen="true" data-showtitle="true" data-showtexttitle="true" data-showtextdescription="true" data-showtextbutton="true" data-overlaylink="true" data-donotaddtext="false" data-lightboxnogroup="false" data-lightboxcategorygroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-lightboxresponsive="true" data-centerimage="true" data-circularimage="false" data-firstimage="false" data-textinsidespace="false" data-donotinit="false" data-addinitscript="false" data-categoryshow="false" data-categoryhideall="false" data-categorymulticat="false" data-categoryatleastone="false" data-addvideoplaybutton="true" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxresponsivebarheight="false" data-lightboxnotkeepratioonsmallheight="false" data-lazyloadimages="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-thumbwidth="90" data-thumbheight="60" data-thumbtopmargin="12" data-thumbbottommargin="4" data-barheight="64" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-googleanalyticsaccount="" data-gap="4" data-margin="0" data-borderradius="0" data-hoverzoominvalue="24" data-hoverzoominduration="180" data-hoverzoominimagescale="1.1" data-hoverzoominimageduration="360" data-hoverfadeopacity="0.8" data-hoverfadeduration="300" data-videoplaybutton="playvideo-64-64-0.png" data-column="4" data-mediumcolumn="3" data-mediumscreensize="800" data-smallcolumn="2" data-smallscreensize="600" data-titlemode="mouseover" data-titleeffect="fade" data-titleeffectduration="500" data-titleheight="0" data-scalemode="fit" data-lightboxbgcolor="#fff" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-categoryposition="topleft" data-categorystyle="wpp-category-greybutton" data-categorydefault="all" data-verticalcategorysmallscreenwidth="480" data-triggerresizedelay="100" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-lightboxsmallscreenheight="415" data-lightboxbarheightonsmallheight="64" data-lazyloadmode="none" data-itemsperpage="12" data-loadmorecaption="Load More" data-loadmorecssstyle="wpp-loadmore-greybutton" data-paginationcssstyle="wpp-pagination-greybutton" data-paginationpos="bottom" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" data-skinsfoldername="skins/default/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:1012px;" ><div class="wonderplugin-gridgallery-list" style="display:block;position:relative;max-width:100%;margin:0 auto;"><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="#" onClick="return false;" style="cursor:default;" data-title="Descarga nuestra APP"><img class="wonderplugin-gridgallery-item-img" alt="Descarga nuestra APP" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Logo315x315.png" /></a></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://appsto.re/cl/ZQv9eb.i" target="https://appsto.re/cl/ZQv9eb.i" data-title="IOS"><img class="wonderplugin-gridgallery-item-img" alt="IOS" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-IOS.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://appsto.re/cl/ZQv9eb.i" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="https://play.google.com/store/apps/details?id=com.conecta.app" data-title="ANDROID"><img class="wonderplugin-gridgallery-item-img" alt="ANDROID" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-Android.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div style="clear:both;"></div></div><div style="clear:both;"></div></div></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>&#8220;Portal Cívico y Constitucional&#8221;</h2></div>			<div class="textwidget"><div class="wonderplugingallery-container" id="wonderplugingallery-container-1" style="max-width:300px;margin:0 auto;"><div class="wonderplugingallery" id="wonderplugingallery-1" data-galleryid="1" data-width="300" data-height="169" data-skin="showcase" data-autoslide="true" data-autoplayvideo="false" data-schemamarkup="false" data-autoslideandplayafterfirstplayed="false" data-html5player="true" data-responsive="true" data-fullwidth="false" data-showtitle="true" data-showdescription="false" data-showplaybutton="true" data-showfullscreenbutton="true" data-showtimer="true" data-showcarousel="true" data-galleryshadow="false" data-slideshadow="false" data-thumbshowtitle="true" data-thumbshadow="false" data-lightboxshowtitle="true" data-lightboxshowdescription="true" data-specifyid="true" data-donotinit="false" data-addinitscript="false" data-triggerresize="false" data-thumbcolumnsresponsive="false" data-titlesmallscreen="false" data-duration="1500" data-slideduration="1000" data-slideshowinterval="6000" data-googleanalyticsaccount="" data-resizemode="fill" data-imagetoolboxmode="mouseover" data-effect="fade,fadeinout,slide,crossfade" data-padding="12" data-bgcolor="#444444" data-bgimage="background.jpg" data-thumbwidth="148" data-thumbheight="60" data-thumbgap="8" data-thumbrowgap="16" data-lightboxtextheight="72" data-lightboxtitlecss="{color:#333333; font:bold 12px Arial,Helvetica,sans-serif; overflow:hidden; white-space:normal; line-height:18px;}" data-lightboxdescriptioncss="{color:#333333; font:normal 12px Arial,Helvetica,sans-serif; overflow:hidden; white-space:normal; line-height:14px;}" data-titlecss="{color:#ffffff; font-size:16px; font-family:Armata, sans-serif, Arial; overflow:hidden; white-space:normal; text-align:left; padding:10px 0px;}" data-descriptioncss="{color:#ffffff; font-size:12px; font-family:Armata, sans-serif, Arial; overflow:hidden; white-space:normal; text-align:left; padding:0px 0px 10px 0px;}" data-titleheight="72" data-titlesmallscreenwidth="640" data-titleheightsmallscreen="148" data-triggerresizedelay="100" data-thumbmediumsize="800" data-thumbsmallsize="480" data-thumbmediumwidth="64" data-thumbmediumheight="64" data-thumbsmallwidth="48" data-thumbsmallheight="48" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/" style="display:none;" ><a href="https://www.youtube.com/embed/UHCHq5Lxjdc" data-poster="https://img.youtube.com/vi/UHCHq5Lxjdc/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/UHCHq5Lxjdc/1.jpg" alt="Soy Como Tu (Campaña contra la discriminación 2017 )" data-description="Soy Como Tu (Campaña contra la discriminación 2017 )"></a><a href="https://www.youtube.com/embed/deJtUZEPlgI" data-poster="https://img.youtube.com/vi/deJtUZEPlgI/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/deJtUZEPlgI/1.jpg" alt="Soy Como Tu (Campaña contra la discriminación 2017 )" data-description="Soy Como Tu (Campaña contra la discriminación 2017 )"></a><a href="https://www.youtube.com/embed/jh-2MeU9D6M" data-poster="https://img.youtube.com/vi/jh-2MeU9D6M/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/jh-2MeU9D6M/1.jpg" alt="Soy Como Tu (Campaña contra la discriminación 2017 )" data-description="Soy Como Tu (Campaña contra la discriminación 2017 )"></a><a href="https://www.youtube.com/embed/A4JnsoeWTNo" data-poster="https://img.youtube.com/vi/A4JnsoeWTNo/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/A4JnsoeWTNo/1.jpg" alt="Soy Como Tu (Campaña contra la discriminación 2017 )" data-description="Soy Como Tu (Campaña contra la discriminación 2017 )"></a><a href="https://www.youtube.com/embed/MXd2_FtT_lw" data-poster="https://img.youtube.com/vi/MXd2_FtT_lw/0.jpg"><img class="html5galleryimg" src="https://img.youtube.com/vi/MXd2_FtT_lw/1.jpg" alt="Soy Como Tu (Campaña contra la discriminación 2017 )" data-description="Soy Como Tu (Campaña contra la discriminación 2017 )"></a></div></div></div>
		</div><div class="widget youtubechannelgallery ytccf"><div class="widget-title"><h2>Video Noticias:</h2></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:300px;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/On8sFOquIIs?version=3&theme=dark&color=red&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=On8sFOquIIs" data-playerid="ytcplayer1" data-quality="default" title="FALLECIDO MOTOCICLETA" style="background-image:url(https://i.ytimg.com/vi/On8sFOquIIs/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=cPE0tekwxqg" data-playerid="ytcplayer1" data-quality="default" title="DESALADORA TOCOPILLA" style="background-image:url(https://i.ytimg.com/vi/cPE0tekwxqg/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=5UGUqNDs7Cs" data-playerid="ytcplayer1" data-quality="default" title="RECOMENDACIONES FIN DE SEMANA LARGO" style="background-image:url(https://i.ytimg.com/vi/5UGUqNDs7Cs/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=UfqqalSa_YU" data-playerid="ytcplayer1" data-quality="default" title="POLÉMICA KIOSCO MUNICIPIO" style="background-image:url(https://i.ytimg.com/vi/UfqqalSa_YU/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=v3sRFFe88ng" data-playerid="ytcplayer1" data-quality="default" title="KAST EN ANTOFAGASTA" style="background-image:url(https://i.ytimg.com/vi/v3sRFFe88ng/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=5keSrSnkENk" data-playerid="ytcplayer1" data-quality="default" title="MUNICIPALIDAD CALAMA" style="background-image:url(https://i.ytimg.com/vi/5keSrSnkENk/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">216</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCPPF9v9ISzU_wp8ao2SBfpg" data-wid="1" data-playlist="UUPPF9v9ISzU_wp8ao2SBfpg" data-token="CAYQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUPPF9v9ISzU_wp8ao2SBfpg" class="ytcmore" target="_blank">
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=237048736324210";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/AntofagastaTelevision/" data-tabs="timeline" data-width="500" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AntofagastaTelevision/"><a href="https://www.facebook.com/AntofagastaTelevision/">Antofagasta Televisión</a></blockquote></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AntofagastaTV" data-widget-id="402814302916067328">Tweets por el @AntofagastaTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Salud:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/27/u-de-antofagasta-contara-con-centro-de-medicina-de-altura-con-inversion-de-un-millon-de-dolares/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/centro-medico-ua-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/centro-medico-ua-367x237.jpg" alt="U. de Antofagasta contará con centro de medicina de altura con inversión de un millón de dólares">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/27/u-de-antofagasta-contara-con-centro-de-medicina-de-altura-con-inversion-de-un-millon-de-dolares/" rel="bookmark">U. de Antofagasta contará con centro de medicina de altura con inversión de un millón de dólares</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-27T20:34:12+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 27, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/27/u-de-antofagasta-contara-con-centro-de-medicina-de-altura-con-inversion-de-un-millon-de-dolares/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/27/u-de-antofagasta-contara-con-centro-de-medicina-de-altura-con-inversion-de-un-millon-de-dolares/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/22/solicitan-a-fonasa-facilidades-para-que-usuarias-puedan-costear-abdominoplastia/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/hernando-abdominoplastia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/hernando-abdominoplastia-367x237.jpg" alt="Solicitan a Fonasa facilidades para que usuarias puedan costear abdominoplastía">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/22/solicitan-a-fonasa-facilidades-para-que-usuarias-puedan-costear-abdominoplastia/" rel="bookmark">Solicitan a Fonasa facilidades para que usuarias puedan costear abdominoplastía</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-22T14:34:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 22, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/22/solicitan-a-fonasa-facilidades-para-que-usuarias-puedan-costear-abdominoplastia/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/22/solicitan-a-fonasa-facilidades-para-que-usuarias-puedan-costear-abdominoplastia/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/14/trasplante-de-celulas-madre-podria-ayudar-a-combatir-el-vih/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/tratamiento-laboratorio-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/tratamiento-laboratorio-367x237.jpg" alt="Trasplante de células madre podría ayudar a combatir el VIH">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/14/trasplante-de-celulas-madre-podria-ayudar-a-combatir-el-vih/" rel="bookmark">Trasplante de células madre podría ayudar a combatir el VIH</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-14T16:12:02+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 14, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/14/trasplante-de-celulas-madre-podria-ayudar-a-combatir-el-vih/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/14/trasplante-de-celulas-madre-podria-ayudar-a-combatir-el-vih/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/user/antofagastatv30" target="_blank"><img src="http://cncmedios.cl/banner/YTUBE.jpg" width="30" height="30" /></a> </a>
<a href="https://www.facebook.com/canal95/" target="_blank"><img src="http://cncmedios.cl/banner/C95.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/radio.fmplus/" target="_blank"><img src="http://cncmedios.cl/banner/PLUS.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/quierofm/" target="_blank"><img src="http://cncmedios.cl/banner/FMQ.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/AntofagastaTelevision/" target="_blank"><img src="http://cncmedios.cl/banner/ATV.jpg" width="30" height="30" /></a> <a href="http://elmensajero.cl/" target="_blank"><img src="http://cncmedios.cl/banner/EM.jpg" width="30" height="30" /></a></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Suscríbete al canal:</h2></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<script>
  function onYtEvent(payload) {
    if (payload.eventType == 'subscribe') {
      // Add code to handle subscribe event.
    } else if (payload.eventType == 'unsubscribe') {
      // Add code to handle unsubscribe event.
    }
    if (window.console) { // for debugging only
      window.console.log('YT event: ', payload);
    }
  }
</script>

<div class="g-ytsubscribe" data-channel="antofagastatv30" data-layout="full" data-count="default" data-onytevent="onYtEvent"></div></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Medio Ambiente:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/04/investigan-nuevo-episodio-de-turbiedad-en-agua-potable-de-mejillones/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/direccion-aguas-copia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/direccion-aguas-copia-367x237.jpg" alt="Investigan nuevo episodio de turbiedad en agua potable de Mejillones">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/04/investigan-nuevo-episodio-de-turbiedad-en-agua-potable-de-mejillones/" rel="bookmark">Investigan nuevo episodio de turbiedad en agua potable de Mejillones</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-04T07:43:46+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 4, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/04/investigan-nuevo-episodio-de-turbiedad-en-agua-potable-de-mejillones/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/04/investigan-nuevo-episodio-de-turbiedad-en-agua-potable-de-mejillones/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/parque-gran-avenida-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/parque-gran-avenida-367x237.jpg" alt="Entregan infraestructura y áreas verdes de Parque Gran Avenida">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/" rel="bookmark">Entregan infraestructura y áreas verdes de Parque Gran Avenida</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-03T05:21:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 3, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/21/municipio-celebra-proyecto-que-ley-que-busca-prohibir-el-uso-de-bolsas-plasticas-en-supermercados/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/bolsas-reutilizables-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/bolsas-reutilizables-367x237.jpg" alt="Municipio celebra proyecto que ley que busca prohibir el uso de bolsas plásticas en supermercados">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/21/municipio-celebra-proyecto-que-ley-que-busca-prohibir-el-uso-de-bolsas-plasticas-en-supermercados/" rel="bookmark">Municipio celebra proyecto que ley que busca prohibir el uso de bolsas plásticas en supermercados</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-21T17:02:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 21, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/21/municipio-celebra-proyecto-que-ley-que-busca-prohibir-el-uso-de-bolsas-plasticas-en-supermercados/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/21/municipio-celebra-proyecto-que-ley-que-busca-prohibir-el-uso-de-bolsas-plasticas-en-supermercados/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_search"><div class="widget-title"><h2>Búsqueda de Noticias:</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://elmensajero.cl">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget widget_categories"><div class="widget-title"><h2>Categorías</h2></div><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="2759">Agricultura&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="1727">Antofagasta&nbsp;&nbsp;(896)</option>
	<option class="level-0" value="2585">Arte&nbsp;&nbsp;(147)</option>
	<option class="level-0" value="2712">Astronomía&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2764">Baquedano&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2767">Calama&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="2770">Campamentos&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="2502">Campaña&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="2837">Chiuchiu&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2696">Ciencia&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2646">Cine&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="7">Comuna&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="3">Cultura&nbsp;&nbsp;(482)</option>
	<option class="level-0" value="8">Deportes&nbsp;&nbsp;(230)</option>
	<option class="level-0" value="2839">Derechos Humanos&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2833">Diversidad&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="17">Economía&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="19">Educación&nbsp;&nbsp;(218)</option>
	<option class="level-0" value="2826">Emprendimiento&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="2743">Energía&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2702">Espectáculos&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="2704">Gastronomía&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="2624">Historia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2836">Homicidio&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2834">Homofobia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2835">Inglés&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2841">Innovación&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2804">Judicial&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2831">María Elena&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2348">Medio Ambiente&nbsp;&nbsp;(64)</option>
	<option class="level-0" value="2825">Mejillones&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="11">Minería&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="1684">Música&nbsp;&nbsp;(87)</option>
	<option class="level-0" value="2840">Nacional&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="2832">Patrimonio&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="18">Policial&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="10">Política&nbsp;&nbsp;(76)</option>
	<option class="level-0" value="24">Salud&nbsp;&nbsp;(177)</option>
	<option class="level-0" value="2638">San Pedro de Atacama&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="2838">Seguridad Pública&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2765">Sierra Gorda&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="1">Sin categoría&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="2628">Taltal&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2739">Teatro&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="2800">Tecnología&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="2469">Tendencias&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2822">Tocopilla&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="2842">Trabajo&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2721">Transporte&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1696">Turismo&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2808">Vivienda y Urbanismo&nbsp;&nbsp;(44)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elmensajero.cl/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget posts"><div class="widget-title"><h2>Deportes:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/02/chungungos-de-la-ua-clasificaron-al-torneo-nacional-rugby-7s/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/RUGBY-SEVEN-UA-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/RUGBY-SEVEN-UA-367x237.jpg" alt="&#8220;Chungungos&#8221; de la UA clasificaron al torneo nacional rugby 7s">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/02/chungungos-de-la-ua-clasificaron-al-torneo-nacional-rugby-7s/" rel="bookmark">&#8220;Chungungos&#8221; de la UA clasificaron al torneo nacional rugby 7s</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-02T07:35:47+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 2, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/02/chungungos-de-la-ua-clasificaron-al-torneo-nacional-rugby-7s/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/02/chungungos-de-la-ua-clasificaron-al-torneo-nacional-rugby-7s/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/28/el-4-de-octubre-comienza-la-tercera-edicion-de-los-juegos-paralimpicos-antofagasta-2017/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/juegos-paralimpicos-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/juegos-paralimpicos-367x237.jpg" alt="El 4 de octubre comienza la tercera edición de los Juegos Paralímpicos Antofagasta 2017">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/28/el-4-de-octubre-comienza-la-tercera-edicion-de-los-juegos-paralimpicos-antofagasta-2017/" rel="bookmark">El 4 de octubre comienza la tercera edición de los Juegos Paralímpicos Antofagasta 2017</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-28T14:22:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 28, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/28/el-4-de-octubre-comienza-la-tercera-edicion-de-los-juegos-paralimpicos-antofagasta-2017/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/28/el-4-de-octubre-comienza-la-tercera-edicion-de-los-juegos-paralimpicos-antofagasta-2017/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/26/subsecretario-de-obras-publicas-dio-el-vamos-a-complejo-escolar-corvallis/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/GALILEA-COMPLEJO-CORVALLIS-2-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/GALILEA-COMPLEJO-CORVALLIS-2-367x237.jpg" alt="Subsecretario de Obras Públicas dio el vamos a Complejo Escolar Corvallis">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/26/subsecretario-de-obras-publicas-dio-el-vamos-a-complejo-escolar-corvallis/" rel="bookmark">Subsecretario de Obras Públicas dio el vamos a Complejo Escolar Corvallis</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-26T18:26:38+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 26, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/26/subsecretario-de-obras-publicas-dio-el-vamos-a-complejo-escolar-corvallis/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/26/subsecretario-de-obras-publicas-dio-el-vamos-a-complejo-escolar-corvallis/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h2>Noticias Relacionadas:</h2></div><div class="tagcloud"><a href='http://elmensajero.cl/tag/antofagasta-2/' class='tag-link-34 tag-link-position-1' title='214 temas' style='font-size: 22pt;'>antofagasta</a>
<a href='http://elmensajero.cl/tag/arte/' class='tag-link-602 tag-link-position-2' title='23 temas' style='font-size: 11.36pt;'>arte</a>
<a href='http://elmensajero.cl/tag/calama-2/' class='tag-link-68 tag-link-position-3' title='40 temas' style='font-size: 13.936pt;'>calama</a>
<a href='http://elmensajero.cl/tag/campana-esta-es-antofagasta/' class='tag-link-2506 tag-link-position-4' title='12 temas' style='font-size: 8.336pt;'>CAMPAÑA ESTA ES ANTOFAGASTA</a>
<a href='http://elmensajero.cl/tag/carabineros/' class='tag-link-29 tag-link-position-5' title='28 temas' style='font-size: 12.256pt;'>carabineros</a>
<a href='http://elmensajero.cl/tag/chile/' class='tag-link-644 tag-link-position-6' title='18 temas' style='font-size: 10.24pt;'>chile</a>
<a href='http://elmensajero.cl/tag/cmds/' class='tag-link-1856 tag-link-position-7' title='13 temas' style='font-size: 8.784pt;'>CMDS</a>
<a href='http://elmensajero.cl/tag/concurso/' class='tag-link-396 tag-link-position-8' title='16 temas' style='font-size: 9.68pt;'>concurso</a>
<a href='http://elmensajero.cl/tag/contaminacion/' class='tag-link-1744 tag-link-position-9' title='12 temas' style='font-size: 8.336pt;'>contaminación</a>
<a href='http://elmensajero.cl/tag/copa-america/' class='tag-link-661 tag-link-position-10' title='15 temas' style='font-size: 9.344pt;'>copa américa</a>
<a href='http://elmensajero.cl/tag/cultura-2/' class='tag-link-55 tag-link-position-11' title='34 temas' style='font-size: 13.152pt;'>cultura</a>
<a href='http://elmensajero.cl/tag/deporte/' class='tag-link-83 tag-link-position-12' title='36 temas' style='font-size: 13.488pt;'>deporte</a>
<a href='http://elmensajero.cl/tag/droga/' class='tag-link-778 tag-link-position-13' title='11 temas' style='font-size: 8pt;'>droga</a>
<a href='http://elmensajero.cl/tag/educacion-2/' class='tag-link-87 tag-link-position-14' title='28 temas' style='font-size: 12.256pt;'>educación</a>
<a href='http://elmensajero.cl/tag/exposicion/' class='tag-link-1191 tag-link-position-15' title='15 temas' style='font-size: 9.344pt;'>EXPOSICIÓN</a>
<a href='http://elmensajero.cl/tag/festival/' class='tag-link-1398 tag-link-position-16' title='19 temas' style='font-size: 10.464pt;'>FESTIVAL</a>
<a href='http://elmensajero.cl/tag/fundacion-minera-escondida/' class='tag-link-269 tag-link-position-17' title='11 temas' style='font-size: 8pt;'>fundación minera escondida</a>
<a href='http://elmensajero.cl/tag/futbol/' class='tag-link-262 tag-link-position-18' title='13 temas' style='font-size: 8.784pt;'>fútbol</a>
<a href='http://elmensajero.cl/tag/hospital-regional/' class='tag-link-130 tag-link-position-19' title='13 temas' style='font-size: 8.784pt;'>hospital regional</a>
<a href='http://elmensajero.cl/tag/innovacion/' class='tag-link-399 tag-link-position-20' title='14 temas' style='font-size: 9.12pt;'>innovación</a>
<a href='http://elmensajero.cl/tag/jovenes/' class='tag-link-832 tag-link-position-21' title='11 temas' style='font-size: 8pt;'>jóvenes</a>
<a href='http://elmensajero.cl/tag/karen-rojo/' class='tag-link-38 tag-link-position-22' title='17 temas' style='font-size: 10.016pt;'>karen rojo</a>
<a href='http://elmensajero.cl/tag/lluvias/' class='tag-link-1381 tag-link-position-23' title='18 temas' style='font-size: 10.24pt;'>LLUVIAS</a>
<a href='http://elmensajero.cl/tag/municipalidad-de-antofagasta/' class='tag-link-357 tag-link-position-24' title='62 temas' style='font-size: 16.064pt;'>MUNICIPALIDAD DE ANTOFAGASTA</a>
<a href='http://elmensajero.cl/tag/musica/' class='tag-link-57 tag-link-position-25' title='38 temas' style='font-size: 13.712pt;'>música</a>
<a href='http://elmensajero.cl/tag/navidad/' class='tag-link-1139 tag-link-position-26' title='12 temas' style='font-size: 8.336pt;'>NAVIDAD</a>
<a href='http://elmensajero.cl/tag/noticias/' class='tag-link-45 tag-link-position-27' title='15 temas' style='font-size: 9.344pt;'>noticias</a>
<a href='http://elmensajero.cl/tag/noticias-antofagasta/' class='tag-link-65 tag-link-position-28' title='48 temas' style='font-size: 14.832pt;'>noticias antofagasta</a>
<a href='http://elmensajero.cl/tag/noticias-culturales/' class='tag-link-168 tag-link-position-29' title='19 temas' style='font-size: 10.464pt;'>noticias culturales</a>
<a href='http://elmensajero.cl/tag/noticias-de-cultura/' class='tag-link-210 tag-link-position-30' title='13 temas' style='font-size: 8.784pt;'>noticias de cultura</a>
<a href='http://elmensajero.cl/tag/noticias-policiales/' class='tag-link-113 tag-link-position-31' title='12 temas' style='font-size: 8.336pt;'>noticias policiales</a>
<a href='http://elmensajero.cl/tag/noticias-regionales/' class='tag-link-67 tag-link-position-32' title='19 temas' style='font-size: 10.464pt;'>noticias regionales</a>
<a href='http://elmensajero.cl/tag/pdi/' class='tag-link-114 tag-link-position-33' title='13 temas' style='font-size: 8.784pt;'>pdi</a>
<a href='http://elmensajero.cl/tag/region-de-antofagasta/' class='tag-link-138 tag-link-position-34' title='13 temas' style='font-size: 8.784pt;'>región de antofagasta</a>
<a href='http://elmensajero.cl/tag/salud-2/' class='tag-link-33 tag-link-position-35' title='29 temas' style='font-size: 12.48pt;'>salud</a>
<a href='http://elmensajero.cl/tag/san-pedro-de-atacama-2/' class='tag-link-76 tag-link-position-36' title='16 temas' style='font-size: 9.68pt;'>san pedro de atacama</a>
<a href='http://elmensajero.cl/tag/taltal-2/' class='tag-link-77 tag-link-position-37' title='25 temas' style='font-size: 11.696pt;'>taltal</a>
<a href='http://elmensajero.cl/tag/teatro/' class='tag-link-172 tag-link-position-38' title='22 temas' style='font-size: 11.136pt;'>teatro</a>
<a href='http://elmensajero.cl/tag/teatro-municipal/' class='tag-link-61 tag-link-position-39' title='32 temas' style='font-size: 12.928pt;'>teatro municipal</a>
<a href='http://elmensajero.cl/tag/tecnologia-2/' class='tag-link-180 tag-link-position-40' title='13 temas' style='font-size: 8.784pt;'>tecnología</a>
<a href='http://elmensajero.cl/tag/tocopilla-2/' class='tag-link-78 tag-link-position-41' title='34 temas' style='font-size: 13.152pt;'>tocopilla</a>
<a href='http://elmensajero.cl/tag/ucn/' class='tag-link-51 tag-link-position-42' title='36 temas' style='font-size: 13.488pt;'>ucn</a>
<a href='http://elmensajero.cl/tag/universidad-catolica-del-norte/' class='tag-link-53 tag-link-position-43' title='21 temas' style='font-size: 10.912pt;'>universidad católica del norte</a>
<a href='http://elmensajero.cl/tag/universidad-de-antofagasta/' class='tag-link-100 tag-link-position-44' title='12 temas' style='font-size: 8.336pt;'>universidad de antofagasta</a>
<a href='http://elmensajero.cl/tag/universidad-santo-tomas/' class='tag-link-326 tag-link-position-45' title='12 temas' style='font-size: 8.336pt;'>universidad santo tomas</a></div>
</div>                    </div>

                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Economía:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/29/tasa-de-desocupacion-alcanzo-el-66-en-trimestre-movil-junio-agosto/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/trabajadores-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/trabajadores-367x237.jpg" alt="Tasa de desocupación alcanzó el 6,6% en trimestre móvil junio-agosto">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/29/tasa-de-desocupacion-alcanzo-el-66-en-trimestre-movil-junio-agosto/" rel="bookmark">Tasa de desocupación alcanzó el 6,6% en trimestre móvil junio-agosto</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-29T14:37:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 29, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/29/tasa-de-desocupacion-alcanzo-el-66-en-trimestre-movil-junio-agosto/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/29/tasa-de-desocupacion-alcanzo-el-66-en-trimestre-movil-junio-agosto/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/25/en-antofagasta-tambien-se-lanzo-la-nueva-version-de-la-feria-pymes-y-servicios/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/feria-pyme-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/feria-pyme-367x237.jpg" alt="En Antofagasta también se lanzó la nueva versión de la Feria Pymes y Servicios">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/25/en-antofagasta-tambien-se-lanzo-la-nueva-version-de-la-feria-pymes-y-servicios/" rel="bookmark">En Antofagasta también se lanzó la nueva versión de la Feria Pymes y Servicios</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-25T19:55:05+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 25, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/25/en-antofagasta-tambien-se-lanzo-la-nueva-version-de-la-feria-pymes-y-servicios/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/25/en-antofagasta-tambien-se-lanzo-la-nueva-version-de-la-feria-pymes-y-servicios/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/14/sence-realizara-levantamiento-de-las-demandas-laborales-y-de-capacitacion-en-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/capacitacion-sence-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/capacitacion-sence-367x237.jpg" alt="Sence realizará levantamiento de las demandas laborales y de capacitación en Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/14/sence-realizara-levantamiento-de-las-demandas-laborales-y-de-capacitacion-en-antofagasta/" rel="bookmark">Sence realizará levantamiento de las demandas laborales y de capacitación en Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-14T15:16:07+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 14, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/14/sence-realizara-levantamiento-de-las-demandas-laborales-y-de-capacitacion-en-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/14/sence-realizara-levantamiento-de-las-demandas-laborales-y-de-capacitacion-en-antofagasta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/08/ipc-de-agosto-registro-variacion-de-14/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2015/03/vega-170x113.png" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2015/03/vega-367x237.png" alt="IPC de agosto registró variación de 0,6%">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/08/ipc-de-agosto-registro-variacion-de-14/" rel="bookmark">IPC de agosto registró variación de 0,6%</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-08T09:32:28+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 8, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/08/ipc-de-agosto-registro-variacion-de-14/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/08/ipc-de-agosto-registro-variacion-de-14/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>

<body onload="MM_preloadImages('http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg')">

  <tr>
    <td align="center" valign="middle"><a href="http://antofagasta.tv/prensa/antofadenuncia/" target="_blank" onmouseover="MM_swapImage('AntofaDenuncia','','http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg',1)" onmouseout="MM_swapImgRestore()"><img src="http://cncmedios.cl/banner/AntofaDenuncia_Top.jpg" width="200" height="370" id="AntofaDenuncia" /></a></td>
  </tr></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Policial:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/carabineros-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/carabineros-367x237.jpg" alt="Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/" rel="bookmark">Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-06T17:04:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 6, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/bricrim-pdi-receptacion-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/bricrim-pdi-receptacion-367x237.jpg" alt="BRICRIM de la PDI detuvo a seis personas por hurto y receptación">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/" rel="bookmark">BRICRIM de la PDI detuvo a seis personas por hurto y receptación</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-06T07:40:03+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 6, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/04/mujer-fue-detenida-al-ser-sorprendida-vendiendo-llamas-embalsamadas/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/llamos-carabineros-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/llamos-carabineros-367x237.jpg" alt="Mujer fue detenida al ser sorprendida vendiendo llamas embalsamadas">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/04/mujer-fue-detenida-al-ser-sorprendida-vendiendo-llamas-embalsamadas/" rel="bookmark">Mujer fue detenida al ser sorprendida vendiendo llamas embalsamadas</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-04T13:21:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 4, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/04/mujer-fue-detenida-al-ser-sorprendida-vendiendo-llamas-embalsamadas/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/04/mujer-fue-detenida-al-ser-sorprendida-vendiendo-llamas-embalsamadas/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/04/detective-antofagastino-frustro-asalto-en-bencinera-de-vallenar/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/robo-camioneta-pdi-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/robo-camioneta-pdi-367x237.jpg" alt="Detective antofagastino frustró asalto en bencinera de Vallenar">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/04/detective-antofagastino-frustro-asalto-en-bencinera-de-vallenar/" rel="bookmark">Detective antofagastino frustró asalto en bencinera de Vallenar</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-04T07:54:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 4, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/04/detective-antofagastino-frustro-asalto-en-bencinera-de-vallenar/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/04/detective-antofagastino-frustro-asalto-en-bencinera-de-vallenar/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>Comuna:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio-367x237.jpg" alt="Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/" rel="bookmark">Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-06T07:49:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 6, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/20-de-avance-registra-proyecto-de-conservacion-de-vias-urbanas-en-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/recuperacion-calles-serviu-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/recuperacion-calles-serviu-367x237.jpg" alt="20% de avance registra proyecto de conservación de vías urbanas en Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/20-de-avance-registra-proyecto-de-conservacion-de-vias-urbanas-en-antofagasta/" rel="bookmark">20% de avance registra proyecto de conservación de vías urbanas en Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-03T17:01:58+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 3, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/03/20-de-avance-registra-proyecto-de-conservacion-de-vias-urbanas-en-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/03/20-de-avance-registra-proyecto-de-conservacion-de-vias-urbanas-en-antofagasta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/mineria.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/mineria.jpg" alt="Antofagasta será sede del primer encuentro OCDE de regiones mineras">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/" rel="bookmark">Antofagasta será sede del primer encuentro OCDE de regiones mineras</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-03T16:27:14+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 3, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/parque-gran-avenida-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/parque-gran-avenida-367x237.jpg" alt="Entregan infraestructura y áreas verdes de Parque Gran Avenida">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/" rel="bookmark">Entregan infraestructura y áreas verdes de Parque Gran Avenida</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-10-03T05:21:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 3, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/10/03/entregan-infraestructura-y-areas-verdes-de-parque-gran-avenida/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2017/09/30/sede-social-y-vivienda-del-campamento-18-de-septiembre-resultaron-afectadas-por-incendio/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/incendio-campamento-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/incendio-campamento-367x237.jpg" alt="Sede social y vivienda del campamento 18 de Septiembre resultaron afectadas por incendio">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/30/sede-social-y-vivienda-del-campamento-18-de-septiembre-resultaron-afectadas-por-incendio/" rel="bookmark">Sede social y vivienda del campamento 18 de Septiembre resultaron afectadas por incendio</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2017-09-30T19:49:50+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 30, 2017</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/30/sede-social-y-vivienda-del-campamento-18-de-septiembre-resultaron-afectadas-por-incendio/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2017/09/30/sede-social-y-vivienda-del-campamento-18-de-septiembre-resultaron-afectadas-por-incendio/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts_list"><div class="widget-title"><h2>Minería</h2></div>		<ul class="post-list">
																					
			<li class="post-8769 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/10/03/antofagasta-sera-sede-del-primer-encuentro-ocde-de-regiones-mineras/">Antofagasta será sede del primer encuentro OCDE de regiones mineras</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-10-03T16:27:14+00:00" itemprop="dateCreated">octubre 3, 2017</time>
				</div>
			</li>

			
			<li class="post-8579 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/09/17/corte-de-apelaciones-reafirmo-sentencia-contra-minera-escondida-por-practicas-desleales-en-negociacion-colectiva/">Corte de Apelaciones reafirmó sentencia contra Minera Escondida por prácticas desleales en negociación colectiva</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-09-17T10:42:47+00:00" itemprop="dateCreated">septiembre 17, 2017</time>
				</div>
			</li>

			
			<li class="post-8446 post type-post status-publish format-standard has-post-thumbnail hentry category-innovacion category-mineria" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/09/07/mina-francisca-comienza-construccion-de-campamento-y-planta/">Mina Francisca comienza construcción de campamento y planta</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-09-07T07:39:51+00:00" itemprop="dateCreated">septiembre 7, 2017</time>
				</div>
			</li>

			
			<li class="post-8370 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria category-sierra-gorda" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2017/09/01/minera-spence-marco-hito-0-del-proyecto-de-expansion-sgo/">Minera Spence marcó Hito 0 del proyecto de expansión SGO</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2017-09-01T10:01:13+00:00" itemprop="dateCreated">septiembre 1, 2017</time>
				</div>
			</li>

											</ul>

</div><div class="widget widget_archive"><div class="widget-title"><h2>Noticias por Fecha:</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Noticias por Fecha:</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://elmensajero.cl/2017/10/'> octubre 2017 &nbsp;(22)</option>
	<option value='http://elmensajero.cl/2017/09/'> septiembre 2017 &nbsp;(117)</option>
	<option value='http://elmensajero.cl/2017/08/'> agosto 2017 &nbsp;(159)</option>
	<option value='http://elmensajero.cl/2017/06/'> junio 2017 &nbsp;(54)</option>
	<option value='http://elmensajero.cl/2017/05/'> mayo 2017 &nbsp;(90)</option>
	<option value='http://elmensajero.cl/2017/04/'> abril 2017 &nbsp;(78)</option>
	<option value='http://elmensajero.cl/2017/03/'> marzo 2017 &nbsp;(25)</option>
	<option value='http://elmensajero.cl/2017/02/'> febrero 2017 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2017/01/'> enero 2017 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2016/12/'> diciembre 2016 &nbsp;(31)</option>
	<option value='http://elmensajero.cl/2016/11/'> noviembre 2016 &nbsp;(62)</option>
	<option value='http://elmensajero.cl/2016/10/'> octubre 2016 &nbsp;(63)</option>
	<option value='http://elmensajero.cl/2016/09/'> septiembre 2016 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2016/08/'> agosto 2016 &nbsp;(108)</option>
	<option value='http://elmensajero.cl/2016/07/'> julio 2016 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2016/06/'> junio 2016 &nbsp;(97)</option>
	<option value='http://elmensajero.cl/2016/05/'> mayo 2016 &nbsp;(106)</option>
	<option value='http://elmensajero.cl/2016/04/'> abril 2016 &nbsp;(84)</option>
	<option value='http://elmensajero.cl/2016/03/'> marzo 2016 &nbsp;(72)</option>
	<option value='http://elmensajero.cl/2016/02/'> febrero 2016 &nbsp;(23)</option>
	<option value='http://elmensajero.cl/2016/01/'> enero 2016 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/12/'> diciembre 2015 &nbsp;(15)</option>
	<option value='http://elmensajero.cl/2015/11/'> noviembre 2015 &nbsp;(24)</option>
	<option value='http://elmensajero.cl/2015/10/'> octubre 2015 &nbsp;(20)</option>
	<option value='http://elmensajero.cl/2015/09/'> septiembre 2015 &nbsp;(44)</option>
	<option value='http://elmensajero.cl/2015/08/'> agosto 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2015/07/'> julio 2015 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2015/06/'> junio 2015 &nbsp;(38)</option>
	<option value='http://elmensajero.cl/2015/05/'> mayo 2015 &nbsp;(42)</option>
	<option value='http://elmensajero.cl/2015/04/'> abril 2015 &nbsp;(80)</option>
	<option value='http://elmensajero.cl/2015/03/'> marzo 2015 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2015/02/'> febrero 2015 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/01/'> enero 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2014/12/'> diciembre 2014 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2014/11/'> noviembre 2014 &nbsp;(89)</option>
	<option value='http://elmensajero.cl/2014/10/'> octubre 2014 &nbsp;(122)</option>
	<option value='http://elmensajero.cl/2014/09/'> septiembre 2014 &nbsp;(81)</option>
	<option value='http://elmensajero.cl/2014/08/'> agosto 2014 &nbsp;(220)</option>
	<option value='http://elmensajero.cl/2014/07/'> julio 2014 &nbsp;(100)</option>

		</select>
		</div>                    </div>

                    <div class="footer-widget one_half last">
            <div class="widget widget_text"><div class="widget-title"><h2>Antofagasta:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev95" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next95" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-95">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/carabineros-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/carabineros.jpg" alt="Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/carabineros-reforzara-fiscalizaciones-en-rutas-y-ciudades-durante-fin-de-semana-largo/">Carabineros reforzará fiscalizaciones en rutas y ciudades durante fin de semana largo</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/cementerio.jpg" alt="Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/municipio-compromete-medidas-ante-diversas-irregularidades-en-la-administracion-del-cementerio-general/">Municipio compromete medidas ante diversas irregularidades en la administración del Cementerio General</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/bricrim-pdi-receptacion-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/bricrim-pdi-receptacion.jpg" alt="BRICRIM de la PDI detuvo a seis personas por hurto y receptación"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/bricrim-de-la-pdi-detuvo-a-seis-personas-por-hurto-y-receptacion/">BRICRIM de la PDI detuvo a seis personas por hurto y receptación</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/seremi-sernameg-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/seremi-sernameg.jpg" alt="Asume primera seremi del Ministerio de la Mujer y Equidad de Género en Antofagasta"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/">Asume primera seremi del Ministerio de la Mujer y Equidad de Género en Antofagasta</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/10/05/60-mil-vehiculos-se-movilizaran-por-las-carreteras-de-antofagasta-este-fin-de-semana-largo/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/autopista.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/06/autopista.jpg" alt="60 mil vehículos se movilizarán por las carreteras de Antofagasta este fin de semana largo"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/05/60-mil-vehiculos-se-movilizaran-por-las-carreteras-de-antofagasta-este-fin-de-semana-largo/">60 mil vehículos se movilizarán por las carreteras de Antofagasta este fin de semana largo</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-95').after('<div class="def-slider-nav slider-nav-95">').cycle({
				fx:     'scrollRight',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next95', 
				prev:   '.widget-slider-prev95'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/">Política</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-8786 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-derechos-humanos category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/seremi-sernameg-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/seremi-sernameg.jpg" alt="Asume primera seremi del Ministerio de la Mujer y Equidad de Género en Antofagasta">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/">Asume primera seremi del Ministerio de la Mujer y Equidad de Género en Antofagasta</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        La antropóloga social de 28 años de edad, Janina Cortés Rojas, es la primera seremi en la región del Ministerio de ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-10-06T07:27:53+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 06, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/06/asume-primera-seremi-del-ministerio-de-la-mujer-y-equidad-de-genero-en-antofagasta/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8685 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/09/27/alcaldes-anuncian-movilizaciones-y-demanda-al-estado/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/asociacion-municipalidades-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/asociacion-municipalidades.jpg" alt="Alcaldes anuncian movilizaciones y demanda al Estado">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/27/alcaldes-anuncian-movilizaciones-y-demanda-al-estado/">Alcaldes anuncian movilizaciones y demanda al Estado</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        La Asociación Chilena de Municipalidades (AChM) convocó a una Asamblea Extraordinaria de alcaldes de todo el país, ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-09-27T14:48:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 27, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/27/alcaldes-anuncian-movilizaciones-y-demanda-al-estado/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8666 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-derechos-humanos category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/09/26/alcaldes-de-antofagasta-se-reunieron-con-ministerio-del-interior-para-tratar-temas-migratorios/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/alcaldes-ministerio-interior-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/alcaldes-ministerio-interior.jpg" alt="Alcaldes de Antofagasta se reunieron con Ministerio del Interior para tratar temas migratorios">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/26/alcaldes-de-antofagasta-se-reunieron-con-ministerio-del-interior-para-tratar-temas-migratorios/">Alcaldes de Antofagasta se reunieron con Ministerio del Interior para tratar temas migratorios</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Los alcaldes de Asociación de Municipalidades de la Región de Antofagasta, AMRA, se reunieron este martes con el Je ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-09-26T17:47:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 26, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/26/alcaldes-de-antofagasta-se-reunieron-con-ministerio-del-interior-para-tratar-temas-migratorios/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8652 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/09/25/antofagasta-television-transmitira-debate-presidencial/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/candidatos-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/candidatos.jpg" alt="Antofagasta Televisión transmitirá debate presidencial">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/25/antofagasta-television-transmitira-debate-presidencial/">Antofagasta Televisión transmitirá debate presidencial</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Antofagasta Televisión se sumó a la invitación realizada por la Asociación Nacional de la Prensa (ANP) a todos los ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-09-25T13:56:42+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>septiembre 25, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/09/25/antofagasta-television-transmitira-debate-presidencial/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="4" data-cat_id="10" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/" data-offset="4" data-orig-offset="4">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Educación:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev78" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next78" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-78">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/09/27/u-de-antofagasta-contara-con-centro-de-medicina-de-altura-con-inversion-de-un-millon-de-dolares/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/centro-medico-ua-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/centro-medico-ua.jpg" alt="U. de Antofagasta contará con centro de medicina de altura con inversión de un millón de dólares"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/27/u-de-antofagasta-contara-con-centro-de-medicina-de-altura-con-inversion-de-un-millon-de-dolares/">U. de Antofagasta contará con centro de medicina de altura con inversión de un millón de dólares</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/09/26/con-homenaje-a-violeta-parra-escuela-d-75-celebro-nuevo-aniversario/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/escuela-d-75-aniversario-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/escuela-d-75-aniversario.jpg" alt="Con homenaje a Violeta Parra, Escuela D-75 celebró nuevo aniversario"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/26/con-homenaje-a-violeta-parra-escuela-d-75-celebro-nuevo-aniversario/">Con homenaje a Violeta Parra, Escuela D-75 celebró nuevo aniversario</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/09/26/invitan-a-participar-de-consulta-online-construyendo-educacion-publica/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/escuela-computadores-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/escuela-computadores.jpg" alt="Invitan a participar de consulta online &#8220;Construyendo Educación Pública&#8221;"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/26/invitan-a-participar-de-consulta-online-construyendo-educacion-publica/">Invitan a participar de consulta online &#8220;Construyendo Educación Pública&#8221;</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/09/23/antofagasta-sera-sede-de-primer-campeonato-nacional-de-bandas-escolares/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/bandas-escolares-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/bandas-escolares.jpg" alt="Antofagasta será sede de primer campeonato nacional de bandas escolares"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/23/antofagasta-sera-sede-de-primer-campeonato-nacional-de-bandas-escolares/">Antofagasta será sede de primer campeonato nacional de bandas escolares</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2017/09/21/corte-suprema-ordena-dejar-sin-efecto-descuentos-en-remuneraciones-a-trabajadoras-de-junji/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/aprojunji-anef-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/09/aprojunji-anef.jpg" alt="Corte Suprema ordena dejar sin efecto descuentos en remuneraciones a trabajadoras de JUNJI"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/09/21/corte-suprema-ordena-dejar-sin-efecto-descuentos-en-remuneraciones-a-trabajadoras-de-junji/">Corte Suprema ordena dejar sin efecto descuentos en remuneraciones a trabajadoras de JUNJI</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-78').after('<div class="def-slider-nav slider-nav-78">').cycle({
				fx:     'zoom',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next78', 
				prev:   '.widget-slider-prev78'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-8762 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-cultura category-innovacion" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/03/estos-seran-los-protagonistas-de-las-charlas-d-mentes-de-fiis-2017-en-antofagasta/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/d-mentes-fiis-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/10/d-mentes-fiis.jpg" alt="Estos serán los protagonistas de las charlas &#8220;D-Mentes&#8221; de fiiS 2017 en Antofagasta">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/03/estos-seran-los-protagonistas-de-las-charlas-d-mentes-de-fiis-2017-en-antofagasta/">Estos serán los protagonistas de las charlas &#8220;D-Mentes&#8221; de fiiS 2017 en Antofagasta</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Este año las charlas “D-Mentes” del Festival de Innovación Social, fiiS – Antofagasta 2017 traen diversas exposicio ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-10-03T05:42:00+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 03, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/03/estos-seran-los-protagonistas-de-las-charlas-d-mentes-de-fiis-2017-en-antofagasta/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-8753 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-cultura category-gastronomia" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2017/10/02/positivo-balance-de-segunda-version-de-antofa-en-su-salsa/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/antofa-en-su-salsa-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2017/08/antofa-en-su-salsa.jpg" alt="Positivo balance de segunda versión de &#8220;Antofa en su Salsa&#8221;">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2017/10/02/positivo-balance-de-segunda-version-de-antofa-en-su-salsa/">Positivo balance de segunda versión de &#8220;Antofa en su Salsa&#8221;</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Todo un éxito fue la segunda edición de Antofa en su Salsa, feria gastronómica que congrega lo mejor de la cocina d ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2017-10-02T13:16:55+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>octubre 02, 2017</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2017/10/02/positivo-balance-de-segunda-version-de-antofa-en-su-salsa/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="2" data-cat_id="3" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/" data-offset="2" data-orig-offset="2">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div>                    </div>

                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu3" class="footer_mega_menu"><li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/economia/">Economía<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/musica-2/">Música<span class="menu_bl" style="background:;"></span></a></li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">El Mens@jero - más noticias, diario eléctronico.
<a href="http://cncmedios.cl" target="_blank">CNC Medios</a> © 2016 - Todos los derechos reservados.
*Web Creada por: <a href="http://www.cristianquezada.com/" target="_blank">CristianQuezada.com</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div><script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php","nonce":"c7198fa69b","success":"check your email to complete subscription","error":"Email invalid or already subscribed","nomore":"No More Posts","homeUrl":"http:\/\/elmensajero.cl","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/themes/multinews/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.10'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.7.6'></script>
	    </body>
</html>