<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
	
	<title>Verifican libre acceso a las playas en Autoclub de Antofagasta | El Mensajero</title>
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	    
		<link rel="shortcut icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/favicon-mensajero.png" />
			<link rel="apple-touch-icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/el-mensajero-logo-152x152.png" />
		<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elmensajero.cl/xmlrpc.php" />
	
	<!--[if lt IE 9]>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->

    <!-- Global site tag (gtag.js) - Google Analytics  CNCMEDIOS TOTAL-->
    
    
    
    
    
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121644576-6"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());

          gtag('config', 'UA-121644576-6');
        </script>
    

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[418,502] -->
<meta name="description"  content="Esta mañana en El Matinal de Antofagasta, el notero Sebastián Videla en conjunto con el seremi de Bienes Nacionales, Omar Farías, llegaron hasta la playa" />

<link rel="canonical" href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cncmedios.cl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; Feed" href="http://elmensajero.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; RSS de los comentarios" href="http://elmensajero.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmensajero.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css'  href='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elmensajero.cl/wp-includes/css/dashicons.min.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/main.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/plugins.min.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/media.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%7CArial&#038;ver=1472177107' type='text/css' media='all' />
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/shoutcast-icecast-html5-radio-player/html5/jscolor.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=7.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=9.0C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=9.0C'></script>
<link rel='https://api.w.org/' href='http://elmensajero.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmensajero.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmensajero.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deportes Antofagasta Femenino contará con seguro médico gracias a fundación' href='http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/' />
<link rel='next' title='Volcamiento de vehículo en Juvenal Morla con Av. Los Leones' href='http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/' />
<meta name="generator" content="WordPress 4.8.8" />
<link rel='shortlink' href='http://elmensajero.cl/?p=13366' />
<link rel="alternate" type="application/json+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F&#038;format=xml" />
<script src='http://cncmedios.cl/?dm=e20758955742e42fa8d9c3fe4d307ca1&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=1323883571&amp;back=http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F' type='text/javascript'></script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-180x180.png" />
<meta name="msapplication-TileImage" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-270x270.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
			.header-wrap > .inner,
		.header-wrap{
			line-height: 100px;
			height: 100px;
		}
				
	.logo{
		float: none;
		text-align: center;
	}
	.header-banner{
		float: none;
	}
					body {
			background: #f2f2f2;
		}
									
	a, .mom-archive ul li ul li a {
		color: ;
	}



                                            		
	</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
    <body class="post-template-default single single-post postid-13366 single-format-standard right-sidebar one-side-wide singular hst3 fade-imgs-in-appear wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	                <div class="fixed_wrap"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                
                <div id="header-wrapper"><!-- header wrap -->
				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>marzo 01, 2019</p>
</div>

                <ul id="menu-menu1" class="top-menu"><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>  
    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
      <ul id="menu-menu1-1" class="device-top-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2771"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1941"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1942"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1945"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1944"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1948"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1946"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2680"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias</a></li>
</ul>     </div>
    
                
<div class="top-bar-right">
    <ul class="top-social-icon">
	    <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
    	<li class="top-search"><a href="#"></a></li>
		<div class="search-dropdown">
			<form class="mom-search-form" method="get" action="http://elmensajero.cl/">
			    <input type="text" class="sf" name="s" placeholder="Enter keywords and press enter" required="">
				<span class="sf-loading"><img src="http://elmensajero.cl/wp-content/themes/multinews/images/ajax-search-nav.png" alt=""></span>			</form>
						<div class="ajax-search-results"></div>
				    </div>
	    </ul>
</div>
            
        </div><!--inner-->
    </div><!--topbar-->                    
                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                                                    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                <a href="http://elmensajero.cl" itemprop="url" title="El Mensajero">
                                                                		<img itemprop="logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" alt="El Mensajero"/>  
                                				    		                                                                         <img itemprop="logo" class="mom_retina_logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" width="1300" height="100" alt="El Mensajero" />

						                                                                     </a>
                                <meta itemprop="name" content="El Mensajero">
                            </div>
                                                    
			                <div class="header-banner">
						<div class="mom-ads-wrap">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
	<p>There are no ads, please add some</p>	</div>
	</div>	<!--Mom ads-->
	</div>
			    </div>
			                            
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->
					
					<nav id="navigation" class="navigation dd-effect-slide" data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
	<a href="http://elmensajero.cl" class="sticky_logo"><img src="" alt="El Mensajero"></a>
		<ul id="menu-menu2" class="main-menu main-default-menu mom_visibility_desktop"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>                        	
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu2-1" class="device-menu"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->                    
                    <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Últimas Noticias</span>
        <div class="breaking-cont">
            <ul class="webticker">
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/" rel="bookmark">Revisa las recomendaciones para elegir el transporte escolar</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/" rel="bookmark">Alto Loa: Denuncian que tres cores de oposición habrían llamado a cortar el suministro hídrico durante la emergencia</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/" rel="bookmark">Volcamiento de vehículo en Juvenal Morla con Av. Los Leones</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/" rel="bookmark">Verifican libre acceso a las playas en Autoclub de Antofagasta</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="bookmark">Deportes Antofagasta Femenino contará con seguro médico gracias a fundación</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/consulta-el-registro-de-inhabilidades-para-trabajar-con-menores-de-edad/" rel="bookmark">Consulta el registro de inhabilidades para trabajar con menores de edad</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/alarma-por-principio-de-incendio-en-edificio-la-herradura-de-antofagasta/" rel="bookmark">Alarma por principio de incendio en edificio La Herradura de Antofagasta</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/region-de-antofagasta-anota-la-cifra-mas-alta-de-desempleo-del-pais/" rel="bookmark">Región de Antofagasta anota la cifra más alta de desempleo del país</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/03/01/denuncian-en-fiscalia-presunta-matanza-de-120-perros-pertenecientes-al-canil-municipal/" rel="bookmark">Denuncian en Fiscalía presunta matanza de 120 perros pertenecientes al canil municipal</a></h4></li>
                                    <li itemscope="" itemtype="http://schema.org/Article"><h4 itemprop="name"><span class="enotype-icon-arrow-right6"></span><a itemprop="url" href="http://elmensajero.cl/2019/02/28/aguas-antofagasta-tendra-que-pagar-multas-que-ascienden-a-los-180-millones-de-pesos/" rel="bookmark">Aguas Antofagasta tendrá que pagar multas que ascienden a los 180 millones de pesos</a></h4></li>
                            </ul>
        </div>
	</div>	
           
            
    </div><!--inner-->
</div><!--breaking news-->
<script type="text/javascript">
jQuery(document).ready(function($) {
   //breaking news
	//if ($('.breaking-cont').length) {
	    $('body:not(.rtl) .breaking-cont ul.webticker').liScroll();
	    $('body.rtl .breaking-cont ul.webticker').liScrollRight();
	});
</script>                
                </header><!--Header-->
                

                <div class="main-container"><!--container-->
                    
                    <div class="post-crumbs entry-crumbs">
                          
                                                <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" title="Antofagasta" rel="v:url" property="v:title">Antofagasta</a></div>                                            </div>
					
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-13366" class="post-13366 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-gobierno" role="article" itemscope="" itemtype="http://schema.org/Article">
                                    
                                    <header>
                                        <h1 itemprop="name" class="entry-title">Verifican libre acceso a las playas en Autoclub de Antofagasta</h1>
                                        
                                        <div class="entry-post-meta">
	    <div class="author-link">Posted by <a itemprop="author" href="http://elmensajero.cl/author/daniela/" rel="author">Denisse</a></div>
            <div>Date: <time itemprop="dateCreated" class="entry-date updated" datetime="2019-03-01T13:22:57+00:00">marzo 01, 2019</time></div>
            <div class="entry-cat">in: <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" rel="category tag">Antofagasta</a>, <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/" rel="category tag">Comuna</a>, <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/gobierno/" rel="category tag">Gobierno</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
    <meta itemprop="interactionCount" content="UserComments: 0">
            <div class="post-views">57 Views</div>
        </div>                                        
                                    </header>
                                    
                                    
                                    <div class="entry-content clearfix">
                                                                                
                                                                                
                                                                                                                        <div class="entry-content-data">
                                        	
                                        	                                        	                                            <figure class="post-thumbnail" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
                                                <img width="699" height="392" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" srcset="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa.jpg 699w, http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa-600x336.jpg 600w" sizes="(max-width: 699px) 100vw, 699px" />                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>
                                            </figure>
                                                                                                                                </div>
                                                                                <p><iframe id="vrudo" class="vrudo" src="//rudo.video/vod/oULNYLglbG" width="700" height="394" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Esta mañana en El Matinal de Antofagasta, el notero Sebastián Videla en conjunto con el seremi de Bienes Nacionales, Omar Farías, llegaron hasta la playa ubicada en el Autoclub perteneciente al sector sur de la comuna.</p>
<p>Según indica el ministerio, en Chile no existen las playas privadas, por lo que durante el verano ha liderado una fuerte campaña denominada &#8220;Que no te falte playa&#8221;, para invitar a la ciudadanía a disfrutar del patrimonio.</p>
<p>Videla mostró el acceso a la playa del Autoclub, que está en el sector de las canchas de golf, terreno que hay que cruzar para llegar a la costa.</p>
<p>Sin embargo, durante la transmisión la conductora de El Matinal, Daniza Segovia, sostuvo que esto sería &#8220;un arma de doble filo&#8221;. En este sentido, expresó que &#8220;feliz que las playas sean públicas, y que se promueva además el hecho a que podamos disfrutar de todo esto, pero también es un arma de doble filo porque si vemos esta playa está impecable&#8221;, señaló.</p>
<p>Asimismo, agregó que &#8220;ahora que la gente va a saber, la gente que es tan sucia, porque aquí en Antofagasta no hay una cultura como para ir a disfrutar de una playa hermosa que tiene hasta áreas verdes. Y lo más probable, es que la pega se la va a llevar la gente del Autoclub, que va a tener que ir a limpiarla para mantenerla, porque hoy día tú te paseas por la playa y la vemos impecable&#8221;, indicó.</p>
<p>También Segovia, añadió que &#8220;pero espera que la gente sepa y la van a dejar&#8230; Y en la noche, los jovencitos que les gusta tomarse las cositas y dejar las botellitas ahí&#8221;, recalcó. Por lo tanto, hicieron un llamado a cuidar el borde costero.</p>
                                        		
                                    <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>
                                                                
                                                                
                               
                                <script>
    jQuery(document).ready(function($) {
        var url = 'http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F'; 
        // twitter
        jQuery.getJSON(
            'ht'+'tp://urls.api.twitter.com/1/urls/count.json?url='+url+'&callback=?',
            function (data) {
		    //console.log(data.count);
		    $('.ss-icon.twitter .count').text(data.count);
                }
        );

        // facebook
        jQuery.getJSON(
            'ht'+'tp://api.facebook.com/method/links.getStats?urls='+url+'&format=json',
            function (data) {
                //console.log(data[0].like_count);
                $('.ss-icon.facebook .count').text(data[0].like_count);
            }
        );

        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.ss-icon.linkedin .count').text(data.count);
            }
        );

        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.ss-icon.pinterest .count').text(data.count);
            }
        );	
    });
    

</script>
	
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            
		                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?s=100&p[url]=http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F&p[title]=Verifican libre acceso a las playas en Autoclub de Antofagasta&p[summary]=Esta+ma%C3%B1ana+en+El+Matinal+de+Antofagasta%2C+el+notero+Sebasti%C3%A1n+Videla+en+conjunto+con+el+seremi+de+Bienes+Nacionales%2C+Omar+Far%C3%ADas%2C+llegaron+hasta+la+playa+ubicad&p[images[0]=http%3A%2F%2Fcncmedios.cl%2Fnoticia%2Fwp-content%2Fuploads%2Fsites%2F9%2F2019%2F03%2Fautoclub_playa.jpg', 'Share this', 'width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://twitter.com/home?status=Verifican libre acceso a las playas en Autoclub de Antofagasta+http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F', 'Post this On twitter', 'width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('https://plus.google.com/share?url=Verifican libre acceso a las playas en Autoclub de Antofagasta', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F&title=Verifican libre acceso a las playas en Autoclub de Antofagasta&source=http://elmensajero.cl', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                
		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa-600x336.jpg&url=http://http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F&is_video=false&description=Verifican libre acceso a las playas en Autoclub de Antofagasta', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                
		                <a href="mailto:?subject=Verifican libre acceso a las playas en Autoclub de Antofagasta&amp;body=Esta+ma%C3%B1ana+en+El+Matinal+de+Antofagasta%2C+el+notero+Sebasti%C3%A1n+Videla+en+conjunto+con+el+seremi+de+Bienes+Nacionales%2C+Omar+Far%C3%ADas%2C+llegaron+hasta+la+playa+ubicad Read More : http%3A%2F%2Felmensajero.cl%2F2019%2F03%2F01%2Fverifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta%2F" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                
		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>
                                
                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="prev"><span>Previous :</span> Deportes Antofagasta Femenino contará con seguro médico gracias a fundación</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/" rel="next"><span>Next :</span> Volcamiento de vehículo en Juvenal Morla con Av. Los Leones</a>                                    </div>
                                </div>
                                                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>About The Author</h2>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://elmensajero.cl/author/daniela/" itemprop="author">Denisse</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="emailto:danielamillacura@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                        </ul>
                </div>
        </div>
</section>                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>
        
        <ul class="mom-related-posts clearfix">
                                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares.jpg" alt="Revisa las recomendaciones para elegir el transporte escolar">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/" itemprop="url" rel="bookmark">Revisa las recomendaciones para elegir el transporte escolar</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T18:29:18+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cores_altoloa-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cores_altoloa.jpg" alt="Alto Loa: Denuncian que tres cores de oposición habrían llamado a cortar el suministro hídrico durante la emergencia">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/" itemprop="url" rel="bookmark">Alto Loa: Denuncian que tres cores de oposición habrían llamado a cortar el suministro hídrico durante la emergencia</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T16:15:34+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/accidente_volcamiento-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/accidente_volcamiento.jpg" alt="Volcamiento de vehículo en Juvenal Morla con Av. Los Leones">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/" itemprop="url" rel="bookmark">Volcamiento de vehículo en Juvenal Morla con Av. Los Leones</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T13:48:25+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro.jpg" alt="Deportes Antofagasta Femenino contará con seguro médico gracias a fundación">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" itemprop="url" rel="bookmark">Deportes Antofagasta Femenino contará con seguro médico gracias a fundación</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T12:22:24+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/consulta-el-registro-de-inhabilidades-para-trabajar-con-menores-de-edad/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/registro_inhabilidades-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/registro_inhabilidades.jpg" alt="Consulta el registro de inhabilidades para trabajar con menores de edad">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/consulta-el-registro-de-inhabilidades-para-trabajar-con-menores-de-edad/" itemprop="url" rel="bookmark">Consulta el registro de inhabilidades para trabajar con menores de edad</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T11:27:42+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/alarma-por-principio-de-incendio-en-edificio-la-herradura-de-antofagasta/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/principio_incendio-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/principio_incendio.jpg" alt="Alarma por principio de incendio en edificio La Herradura de Antofagasta">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/alarma-por-principio-de-incendio-en-edificio-la-herradura-de-antofagasta/" itemprop="url" rel="bookmark">Alarma por principio de incendio en edificio La Herradura de Antofagasta</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T10:52:48+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/region-de-antofagasta-anota-la-cifra-mas-alta-de-desempleo-del-pais/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/desempleo-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/desempleo-765x415.jpg" alt="Región de Antofagasta anota la cifra más alta de desempleo del país">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/region-de-antofagasta-anota-la-cifra-mas-alta-de-desempleo-del-pais/" itemprop="url" rel="bookmark">Región de Antofagasta anota la cifra más alta de desempleo del país</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T10:12:35+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                <li itemscope="" itemtype="http://schema.org/Article">
                		                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/denuncian-en-fiscalia-presunta-matanza-de-120-perros-pertenecientes-al-canil-municipal/">
                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/denuncia_perros-165x109.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/denuncia_perros-765x415.jpg" alt="Denuncian en Fiscalía presunta matanza de 120 perros pertenecientes al canil municipal">
                        </a></figure>
                                                <h2 itemprop="name"><a href="http://elmensajero.cl/2019/03/01/denuncian-en-fiscalia-presunta-matanza-de-120-perros-pertenecientes-al-canil-municipal/" itemprop="url" rel="bookmark">Denuncian en Fiscalía presunta matanza de 120 perros pertenecientes al canil municipal</a></h2>
                        <div class="entry-meta">
                        <time datetime="2019-03-01T09:31:58+00:00" itemprop="dateCreated">marzo 01, 2019</time>
                        </div>
                </li>
                                        </ul>
</section>                                
                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                
                            </div>
                            
                                            </div><!--Main Content-->
                    	    
                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget youtubechannelgallery ytccf"><div class="widget-title"><h2>Campaña EVIHTA El Sida</h2></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/0v4XvZTDqyg?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=0v4XvZTDqyg" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, Entrevista a Pedro Sanchez" style="background-image:url(https://i.ytimg.com/vi/0v4XvZTDqyg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Hp19pLilyE4" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida Entrevista, Elayna Leyton" style="background-image:url(https://i.ytimg.com/vi/Hp19pLilyE4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=oX6GI63pqAM" data-playerid="ytcplayer1" data-quality="medium" title="Evita el Sida Entrevista a Carolina del Real" style="background-image:url(https://i.ytimg.com/vi/oX6GI63pqAM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Jm7C0QVhCcs" data-playerid="ytcplayer1" data-quality="medium" title="Evita el Sida, importancia del Examen" style="background-image:url(https://i.ytimg.com/vi/Jm7C0QVhCcs/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=K5Xfq3yjmbA" data-playerid="ytcplayer1" data-quality="medium" title="Evita el Sida, Confirmación de VIH" style="background-image:url(https://i.ytimg.com/vi/K5Xfq3yjmbA/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=4JTVtG5tPak" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, Tratamiento Antiretroviral" style="background-image:url(https://i.ytimg.com/vi/4JTVtG5tPak/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=kaKhwJDLMO4" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, la Ley en Chile" style="background-image:url(https://i.ytimg.com/vi/kaKhwJDLMO4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=CUgvdjxCtoQ" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, Metas de la OMS" style="background-image:url(https://i.ytimg.com/vi/CUgvdjxCtoQ/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">3</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCTbIdnbCk_0a5oN4IJeaXOA" data-wid="1" data-playlist="UUTbIdnbCk_0a5oN4IJeaXOA" data-token="CAgQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUTbIdnbCk_0a5oN4IJeaXOA" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget widget_text"><div class="widget-title"><h2>AntofagastaTV Online</h2></div>			<div class="textwidget"><iframe id="vrudo" class="vrudo" src="//rudo.video/live/atv" width="600" height="230" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Descarga nuestra APP</h2></div>			<div class="textwidget"><div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-text {     background-color: rgba(51, 51, 51, 0.8);     color: #fff;     text-align: center;     font: 14px "open sans", Arial, Helvetica, sans-serif;     padding: 8px 0px;     position: absolute;     left: 0px;     bottom: 0px;     width: 100%;     height: 100%;     box-sizing: border-box;     -webkit-box-sizing: border-box;     -moz-box-sizing: border-box; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-title {     font-size: 16px;     margin-top: 18px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-description {     font-size: 12px;     margin-top: 10px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-button {     margin-top: 10px; }</style><style type="text/css">#wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag { 	border: none; 	background: #666; 	color: #fff;   	padding: 6px 12px; 	font-size: 12px; 	font-weight: normal; 	   	font-family: "Lucida Sans Unicode","Lucida Grande",sans-serif,Arial;   	box-sizing: border-box;    	cursor: pointer;   	text-align: center;   	text-decoration: none;   	text-shadow: none;   	text-transform: none;   	white-space: nowrap;   	-webkit-font-smoothing: antialiased;   	border-radius: 2px;   	transition: background-color 0.3s ease; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag:hover { 	border: none; 	background: #999; 	color: #fff; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected, #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected:hover { 	border: none; 	background: #f3b200; 	color: #fff; }</style><div class="wonderplugingridgallery" id="wonderplugingridgallery-1" data-gridgalleryid="1" data-width="250" data-height="250" data-skin="tiles" data-categorylist="[{&quot;slug&quot;:&quot;all&quot;,&quot;caption&quot;:&quot;Show All&quot;}]" data-random="false" data-shownavigation="true" data-nohoverontouchscreen="false" data-hoverzoomin="false" data-hoverzoominimageonly="true" data-hoverzoominimagecenter="false" data-hoverfade="false" data-responsive="true" data-mediumscreen="true" data-smallscreen="true" data-showtitle="true" data-showtexttitle="true" data-showtextdescription="true" data-showtextbutton="true" data-overlaylink="true" data-donotaddtext="false" data-lightboxnogroup="false" data-lightboxcategorygroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-lightboxresponsive="true" data-centerimage="true" data-circularimage="false" data-firstimage="false" data-textinsidespace="false" data-donotinit="false" data-addinitscript="false" data-categoryshow="false" data-categoryhideall="false" data-categorymulticat="false" data-categoryatleastone="false" data-addvideoplaybutton="true" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxresponsivebarheight="false" data-lightboxnotkeepratioonsmallheight="false" data-lazyloadimages="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-thumbwidth="90" data-thumbheight="60" data-thumbtopmargin="12" data-thumbbottommargin="4" data-barheight="64" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-googleanalyticsaccount="" data-gap="4" data-margin="0" data-borderradius="0" data-hoverzoominvalue="24" data-hoverzoominduration="180" data-hoverzoominimagescale="1.1" data-hoverzoominimageduration="360" data-hoverfadeopacity="0.8" data-hoverfadeduration="300" data-videoplaybutton="playvideo-64-64-0.png" data-column="4" data-mediumcolumn="3" data-mediumscreensize="800" data-smallcolumn="2" data-smallscreensize="600" data-titlemode="mouseover" data-titleeffect="fade" data-titleeffectduration="500" data-titleheight="0" data-scalemode="fit" data-lightboxbgcolor="#fff" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-categoryposition="topleft" data-categorystyle="wpp-category-greybutton" data-categorydefault="all" data-verticalcategorysmallscreenwidth="480" data-triggerresizedelay="100" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-lightboxsmallscreenheight="415" data-lightboxbarheightonsmallheight="64" data-lazyloadmode="none" data-itemsperpage="12" data-loadmorecaption="Load More" data-loadmorecssstyle="wpp-loadmore-greybutton" data-paginationcssstyle="wpp-pagination-greybutton" data-paginationpos="bottom" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" data-skinsfoldername="skins/default/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:1012px;" ><div class="wonderplugin-gridgallery-list" style="display:block;position:relative;max-width:100%;margin:0 auto;"><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="#" onClick="return false;" style="cursor:default;" data-title="Descarga nuestra APP"><img class="wonderplugin-gridgallery-item-img" alt="Descarga nuestra APP" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Logo315x315.png" /></a></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://appsto.re/cl/ZQv9eb.i" target="https://appsto.re/cl/ZQv9eb.i" data-title="IOS"><img class="wonderplugin-gridgallery-item-img" alt="IOS" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-IOS.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://appsto.re/cl/ZQv9eb.i" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="https://play.google.com/store/apps/details?id=com.conecta.app" data-title="ANDROID"><img class="wonderplugin-gridgallery-item-img" alt="ANDROID" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-Android.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div style="clear:both;"></div></div><div style="clear:both;"></div></div></div>
		</div><div class="widget youtubechannelgallery ytccf"><div class="widget-title"><h2>Video Noticias:</h2></div><div class="youtubechannelgallery"><div id="ytc-2"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:300px;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer2" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/VKBfmJquseE?version=3&theme=dark&color=red&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=VKBfmJquseE" data-playerid="ytcplayer2" data-quality="default" title="CARTELERA 28-2-2019" style="background-image:url(https://i.ytimg.com/vi/VKBfmJquseE/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=fyiwXVgjtAo" data-playerid="ytcplayer2" data-quality="default" title="FERIA INJUV" style="background-image:url(https://i.ytimg.com/vi/fyiwXVgjtAo/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=h3mMg-xwSXo" data-playerid="ytcplayer2" data-quality="default" title="DENUNCIA CDA FEMENINO" style="background-image:url(https://i.ytimg.com/vi/h3mMg-xwSXo/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=boed-e_ZClo" data-playerid="ytcplayer2" data-quality="default" title="MULTAN AGUAS ANTOFAGASTA" style="background-image:url(https://i.ytimg.com/vi/boed-e_ZClo/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=C6Fb1iSnoEM" data-playerid="ytcplayer2" data-quality="default" title="ATROPELLO CAMIÓN FERRETERÍA" style="background-image:url(https://i.ytimg.com/vi/C6Fb1iSnoEM/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=dh1QlTrH8QA" data-playerid="ytcplayer2" data-quality="default" title="DESEMPLEO REGIONAL" style="background-image:url(https://i.ytimg.com/vi/dh1QlTrH8QA/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">699</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCPPF9v9ISzU_wp8ao2SBfpg" data-wid="2" data-playlist="UUPPF9v9ISzU_wp8ao2SBfpg" data-token="CAYQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUPPF9v9ISzU_wp8ao2SBfpg" class="ytcmore" target="_blank">
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=237048736324210";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/AntofagastaTelevision/" data-tabs="timeline" data-width="500" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AntofagastaTelevision/"><a href="https://www.facebook.com/AntofagastaTelevision/">Antofagasta Televisión</a></blockquote></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AntofagastaTV" data-widget-id="402814302916067328">Tweets por el @AntofagastaTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!--sidebar-->                                    </div><!--container-->
    
            </div><!--wrap-->
            
            <footer class="footer clearfix">
    <div class="inner">
        
                            <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Salud:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-367x237.jpg" alt="Deportes Antofagasta Femenino contará con seguro médico gracias a fundación">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="bookmark">Deportes Antofagasta Femenino contará con seguro médico gracias a fundación</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-03-01T12:22:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 1, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/parlamentarios-buscan-prohibir-fumar-en-playas-lagos-y-rios/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/fumar_playas-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/fumar_playas-367x237.jpg" alt="Parlamentarios buscan prohibir fumar en playas, lagos y ríos">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/parlamentarios-buscan-prohibir-fumar-en-playas-lagos-y-rios/" rel="bookmark">Parlamentarios buscan prohibir fumar en playas, lagos y ríos</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-27T12:24:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 27, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/27/parlamentarios-buscan-prohibir-fumar-en-playas-lagos-y-rios/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/27/parlamentarios-buscan-prohibir-fumar-en-playas-lagos-y-rios/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/26/vecinos-se-tomaron-el-vertedero-la-chimba/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/vecinos_vertedero-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/vecinos_vertedero-367x237.jpg" alt="Vecinos se tomaron el vertedero La Chimba">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/26/vecinos-se-tomaron-el-vertedero-la-chimba/" rel="bookmark">Vecinos se tomaron el vertedero La Chimba</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-26T17:07:15+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 26, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/26/vecinos-se-tomaron-el-vertedero-la-chimba/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/26/vecinos-se-tomaron-el-vertedero-la-chimba/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><a href="https://www.youtube.com/user/antofagastatv30" target="_blank"><img src="http://cncmedios.cl/banner/YTUBE.jpg" width="30" height="30" /></a> </a>
<a href="https://www.facebook.com/canal95/" target="_blank"><img src="http://cncmedios.cl/banner/C95.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/radio.fmplus/" target="_blank"><img src="http://cncmedios.cl/banner/PLUS.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/quierofm/" target="_blank"><img src="http://cncmedios.cl/banner/FMQ.jpg" width="30" height="30" /></a> <a href="https://www.facebook.com/AntofagastaTelevision/" target="_blank"><img src="http://cncmedios.cl/banner/ATV.jpg" width="30" height="30" /></a> <a href="http://elmensajero.cl/" target="_blank"><img src="http://cncmedios.cl/banner/EM.jpg" width="30" height="30" /></a></div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Suscríbete al canal:</h2></div>			<div class="textwidget"><script src="https://apis.google.com/js/platform.js"></script>

<script>
  function onYtEvent(payload) {
    if (payload.eventType == 'subscribe') {
      // Add code to handle subscribe event.
    } else if (payload.eventType == 'unsubscribe') {
      // Add code to handle unsubscribe event.
    }
    if (window.console) { // for debugging only
      window.console.log('YT event: ', payload);
    }
  }
</script>

<div class="g-ytsubscribe" data-channel="antofagastatv30" data-layout="full" data-count="default" data-onytevent="onYtEvent"></div></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Medio Ambiente:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/28/delfin-oscuro-habria-muerto-debido-a-practica-ilegal-de-pesca-con-tronadura/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/delfin_muerto-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/delfin_muerto-367x237.jpg" alt="Delfín oscuro habría muerto debido a práctica ilegal de pesca con tronadura">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/28/delfin-oscuro-habria-muerto-debido-a-practica-ilegal-de-pesca-con-tronadura/" rel="bookmark">Delfín oscuro habría muerto debido a práctica ilegal de pesca con tronadura</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-28T11:17:32+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 28, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/28/delfin-oscuro-habria-muerto-debido-a-practica-ilegal-de-pesca-con-tronadura/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/28/delfin-oscuro-habria-muerto-debido-a-practica-ilegal-de-pesca-con-tronadura/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/14/superintendencia-formulo-cargos-contra-cinco-pubs-de-la-av-croacia/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/ruido_pub-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/ruido_pub-367x237.jpg" alt="Superintendencia formuló cargos contra pubs de la Av. Croacia">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/14/superintendencia-formulo-cargos-contra-cinco-pubs-de-la-av-croacia/" rel="bookmark">Superintendencia formuló cargos contra pubs de la Av. Croacia</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-14T14:19:39+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 14, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/14/superintendencia-formulo-cargos-contra-cinco-pubs-de-la-av-croacia/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/14/superintendencia-formulo-cargos-contra-cinco-pubs-de-la-av-croacia/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/13/peligro-ambiental-por-posible-rebalse-de-relaves-mineros-en-calama/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/relaves-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/relaves-367x237.jpg" alt="Peligro ambiental por posible rebalse de relaves mineros en Calama">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/13/peligro-ambiental-por-posible-rebalse-de-relaves-mineros-en-calama/" rel="bookmark">Peligro ambiental por posible rebalse de relaves mineros en Calama</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-13T12:10:52+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 13, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/13/peligro-ambiental-por-posible-rebalse-de-relaves-mineros-en-calama/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/13/peligro-ambiental-por-posible-rebalse-de-relaves-mineros-en-calama/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_search"><div class="widget-title"><h2>Búsqueda de Noticias:</h2></div><div class="search-box">
    <form role="search" method="get" class="search-form mom-search-form" action="http://elmensajero.cl">
            <input type="search" class="search-field sf" value="Search" name="s" title="Search for:" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';">
    <button type="submit" class="search-submit" value="Search"></button>
    </form>
</div></div><div class="widget widget_categories"><div class="widget-title"><h2>Categorías</h2></div><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="2759">Agricultura&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1727">Antofagasta&nbsp;&nbsp;(1.965)</option>
	<option class="level-0" value="2585">Arte&nbsp;&nbsp;(319)</option>
	<option class="level-0" value="2712">Astronomía&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="2764">Baquedano&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2767">Calama&nbsp;&nbsp;(139)</option>
	<option class="level-0" value="2770">Campamentos&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="2502">Campaña&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="2837">Chiuchiu&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2696">Ciencia&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2646">Cine&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="7">Comuna&nbsp;&nbsp;(928)</option>
	<option class="level-0" value="2851">Contaminación&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="3">Cultura&nbsp;&nbsp;(703)</option>
	<option class="level-0" value="8">Deportes&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="2839">Derechos Humanos&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="2833">Diversidad&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="17">Economía&nbsp;&nbsp;(171)</option>
	<option class="level-0" value="19">Educación&nbsp;&nbsp;(328)</option>
	<option class="level-0" value="2826">Emprendimiento&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2743">Energía&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2702">Espectáculos&nbsp;&nbsp;(174)</option>
	<option class="level-0" value="2850">Feminismo&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2704">Gastronomía&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="2848">Gobierno&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="2624">Historia&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2836">Homicidio&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2834">Homofobia&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2846">Infraestructura&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2835">Inglés&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2847">Inmigrantes&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2841">Innovación&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="2854">Internacional&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2804">Judicial&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="2831">María Elena&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="2348">Medio Ambiente&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="2825">Mejillones&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="11">Minería&nbsp;&nbsp;(91)</option>
	<option class="level-0" value="2855">Mundo&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1684">Música&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="2840">Nacional&nbsp;&nbsp;(179)</option>
	<option class="level-0" value="2832">Patrimonio&nbsp;&nbsp;(58)</option>
	<option class="level-0" value="2852">Pedro de Valdivia&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18">Policial&nbsp;&nbsp;(357)</option>
	<option class="level-0" value="10">Política&nbsp;&nbsp;(176)</option>
	<option class="level-0" value="2849">Region&nbsp;&nbsp;(169)</option>
	<option class="level-0" value="24">Salud&nbsp;&nbsp;(277)</option>
	<option class="level-0" value="2638">San Pedro de Atacama&nbsp;&nbsp;(56)</option>
	<option class="level-0" value="2838">Seguridad Pública&nbsp;&nbsp;(43)</option>
	<option class="level-0" value="2765">Sierra Gorda&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1">Sin categoría&nbsp;&nbsp;(431)</option>
	<option class="level-0" value="2628">Taltal&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="2739">Teatro&nbsp;&nbsp;(59)</option>
	<option class="level-0" value="2800">Tecnología&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="2469">Tendencias&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="2853">Tenencia Responsable&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2822">Tocopilla&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="2842">Trabajo&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="2721">Transporte&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="1696">Turismo&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2808">Vivienda y Urbanismo&nbsp;&nbsp;(100)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://elmensajero.cl/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="widget posts"><div class="widget-title"><h2>Deportes:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-367x237.jpg" alt="Deportes Antofagasta Femenino contará con seguro médico gracias a fundación">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="bookmark">Deportes Antofagasta Femenino contará con seguro médico gracias a fundación</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-03-01T12:22:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 1, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/video-arribo-de-hurtado-en-antofagasta-gran-figura-del-encuentro-ante-fluminense/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/hurtado_cda-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/hurtado_cda-367x237.jpg" alt="[Video] Arribo de Hurtado en Antofagasta, gran figura del encuentro ante Fluminense">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/video-arribo-de-hurtado-en-antofagasta-gran-figura-del-encuentro-ante-fluminense/" rel="bookmark">[Video] Arribo de Hurtado en Antofagasta, gran figura del encuentro ante Fluminense</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-27T14:03:41+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 27, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/27/video-arribo-de-hurtado-en-antofagasta-gran-figura-del-encuentro-ante-fluminense/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/27/video-arribo-de-hurtado-en-antofagasta-gran-figura-del-encuentro-ante-fluminense/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/13/antofa-jam-2019-el-evento-de-parkour-mas-grande-del-norte/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/parkour-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/parkour-367x237.jpg" alt="Antofa Jam 2019: El evento de parkour más grande del norte">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/13/antofa-jam-2019-el-evento-de-parkour-mas-grande-del-norte/" rel="bookmark">Antofa Jam 2019: El evento de parkour más grande del norte</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-13T14:20:29+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 13, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/13/antofa-jam-2019-el-evento-de-parkour-mas-grande-del-norte/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/13/antofa-jam-2019-el-evento-de-parkour-mas-grande-del-norte/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_tag_cloud"><div class="widget-title"><h2>Noticias Relacionadas:</h2></div><div class="tagcloud"><a href="http://elmensajero.cl/tag/antofagasta-2/" class="tag-cloud-link tag-link-34 tag-link-position-1" style="font-size: 22pt;" aria-label="antofagasta (214 elementos)">antofagasta</a>
<a href="http://elmensajero.cl/tag/arte/" class="tag-cloud-link tag-link-602 tag-link-position-2" style="font-size: 11.36pt;" aria-label="arte (23 elementos)">arte</a>
<a href="http://elmensajero.cl/tag/calama-2/" class="tag-cloud-link tag-link-68 tag-link-position-3" style="font-size: 13.936pt;" aria-label="calama (40 elementos)">calama</a>
<a href="http://elmensajero.cl/tag/campana-esta-es-antofagasta/" class="tag-cloud-link tag-link-2506 tag-link-position-4" style="font-size: 8.336pt;" aria-label="CAMPAÑA ESTA ES ANTOFAGASTA (12 elementos)">CAMPAÑA ESTA ES ANTOFAGASTA</a>
<a href="http://elmensajero.cl/tag/carabineros/" class="tag-cloud-link tag-link-29 tag-link-position-5" style="font-size: 12.48pt;" aria-label="carabineros (29 elementos)">carabineros</a>
<a href="http://elmensajero.cl/tag/chile/" class="tag-cloud-link tag-link-644 tag-link-position-6" style="font-size: 10.24pt;" aria-label="chile (18 elementos)">chile</a>
<a href="http://elmensajero.cl/tag/cmds/" class="tag-cloud-link tag-link-1856 tag-link-position-7" style="font-size: 8.784pt;" aria-label="CMDS (13 elementos)">CMDS</a>
<a href="http://elmensajero.cl/tag/concurso/" class="tag-cloud-link tag-link-396 tag-link-position-8" style="font-size: 9.68pt;" aria-label="concurso (16 elementos)">concurso</a>
<a href="http://elmensajero.cl/tag/contaminacion/" class="tag-cloud-link tag-link-1744 tag-link-position-9" style="font-size: 8.336pt;" aria-label="contaminación (12 elementos)">contaminación</a>
<a href="http://elmensajero.cl/tag/copa-america/" class="tag-cloud-link tag-link-661 tag-link-position-10" style="font-size: 9.344pt;" aria-label="copa américa (15 elementos)">copa américa</a>
<a href="http://elmensajero.cl/tag/cultura-2/" class="tag-cloud-link tag-link-55 tag-link-position-11" style="font-size: 13.152pt;" aria-label="cultura (34 elementos)">cultura</a>
<a href="http://elmensajero.cl/tag/deporte/" class="tag-cloud-link tag-link-83 tag-link-position-12" style="font-size: 13.488pt;" aria-label="deporte (36 elementos)">deporte</a>
<a href="http://elmensajero.cl/tag/droga/" class="tag-cloud-link tag-link-778 tag-link-position-13" style="font-size: 8pt;" aria-label="droga (11 elementos)">droga</a>
<a href="http://elmensajero.cl/tag/educacion-2/" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 12.256pt;" aria-label="educación (28 elementos)">educación</a>
<a href="http://elmensajero.cl/tag/exposicion/" class="tag-cloud-link tag-link-1191 tag-link-position-15" style="font-size: 9.344pt;" aria-label="EXPOSICIÓN (15 elementos)">EXPOSICIÓN</a>
<a href="http://elmensajero.cl/tag/festival/" class="tag-cloud-link tag-link-1398 tag-link-position-16" style="font-size: 10.464pt;" aria-label="FESTIVAL (19 elementos)">FESTIVAL</a>
<a href="http://elmensajero.cl/tag/fundacion-minera-escondida/" class="tag-cloud-link tag-link-269 tag-link-position-17" style="font-size: 8pt;" aria-label="fundación minera escondida (11 elementos)">fundación minera escondida</a>
<a href="http://elmensajero.cl/tag/futbol/" class="tag-cloud-link tag-link-262 tag-link-position-18" style="font-size: 8.784pt;" aria-label="fútbol (13 elementos)">fútbol</a>
<a href="http://elmensajero.cl/tag/hospital-regional/" class="tag-cloud-link tag-link-130 tag-link-position-19" style="font-size: 8.784pt;" aria-label="hospital regional (13 elementos)">hospital regional</a>
<a href="http://elmensajero.cl/tag/innovacion/" class="tag-cloud-link tag-link-399 tag-link-position-20" style="font-size: 9.12pt;" aria-label="innovación (14 elementos)">innovación</a>
<a href="http://elmensajero.cl/tag/jovenes/" class="tag-cloud-link tag-link-832 tag-link-position-21" style="font-size: 8pt;" aria-label="jóvenes (11 elementos)">jóvenes</a>
<a href="http://elmensajero.cl/tag/karen-rojo/" class="tag-cloud-link tag-link-38 tag-link-position-22" style="font-size: 10.016pt;" aria-label="karen rojo (17 elementos)">karen rojo</a>
<a href="http://elmensajero.cl/tag/lluvias/" class="tag-cloud-link tag-link-1381 tag-link-position-23" style="font-size: 10.24pt;" aria-label="LLUVIAS (18 elementos)">LLUVIAS</a>
<a href="http://elmensajero.cl/tag/municipalidad-de-antofagasta/" class="tag-cloud-link tag-link-357 tag-link-position-24" style="font-size: 16.064pt;" aria-label="MUNICIPALIDAD DE ANTOFAGASTA (62 elementos)">MUNICIPALIDAD DE ANTOFAGASTA</a>
<a href="http://elmensajero.cl/tag/musica/" class="tag-cloud-link tag-link-57 tag-link-position-25" style="font-size: 13.712pt;" aria-label="música (38 elementos)">música</a>
<a href="http://elmensajero.cl/tag/navidad/" class="tag-cloud-link tag-link-1139 tag-link-position-26" style="font-size: 8.336pt;" aria-label="NAVIDAD (12 elementos)">NAVIDAD</a>
<a href="http://elmensajero.cl/tag/noticias/" class="tag-cloud-link tag-link-45 tag-link-position-27" style="font-size: 9.344pt;" aria-label="noticias (15 elementos)">noticias</a>
<a href="http://elmensajero.cl/tag/noticias-antofagasta/" class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 14.832pt;" aria-label="noticias antofagasta (48 elementos)">noticias antofagasta</a>
<a href="http://elmensajero.cl/tag/noticias-culturales/" class="tag-cloud-link tag-link-168 tag-link-position-29" style="font-size: 10.464pt;" aria-label="noticias culturales (19 elementos)">noticias culturales</a>
<a href="http://elmensajero.cl/tag/noticias-de-cultura/" class="tag-cloud-link tag-link-210 tag-link-position-30" style="font-size: 8.784pt;" aria-label="noticias de cultura (13 elementos)">noticias de cultura</a>
<a href="http://elmensajero.cl/tag/noticias-policiales/" class="tag-cloud-link tag-link-113 tag-link-position-31" style="font-size: 8.336pt;" aria-label="noticias policiales (12 elementos)">noticias policiales</a>
<a href="http://elmensajero.cl/tag/noticias-regionales/" class="tag-cloud-link tag-link-67 tag-link-position-32" style="font-size: 10.464pt;" aria-label="noticias regionales (19 elementos)">noticias regionales</a>
<a href="http://elmensajero.cl/tag/pdi/" class="tag-cloud-link tag-link-114 tag-link-position-33" style="font-size: 8.784pt;" aria-label="pdi (13 elementos)">pdi</a>
<a href="http://elmensajero.cl/tag/region-de-antofagasta/" class="tag-cloud-link tag-link-138 tag-link-position-34" style="font-size: 8.784pt;" aria-label="región de antofagasta (13 elementos)">región de antofagasta</a>
<a href="http://elmensajero.cl/tag/salud-2/" class="tag-cloud-link tag-link-33 tag-link-position-35" style="font-size: 12.48pt;" aria-label="salud (29 elementos)">salud</a>
<a href="http://elmensajero.cl/tag/san-pedro-de-atacama-2/" class="tag-cloud-link tag-link-76 tag-link-position-36" style="font-size: 9.68pt;" aria-label="san pedro de atacama (16 elementos)">san pedro de atacama</a>
<a href="http://elmensajero.cl/tag/taltal-2/" class="tag-cloud-link tag-link-77 tag-link-position-37" style="font-size: 11.696pt;" aria-label="taltal (25 elementos)">taltal</a>
<a href="http://elmensajero.cl/tag/teatro/" class="tag-cloud-link tag-link-172 tag-link-position-38" style="font-size: 11.136pt;" aria-label="teatro (22 elementos)">teatro</a>
<a href="http://elmensajero.cl/tag/teatro-municipal/" class="tag-cloud-link tag-link-61 tag-link-position-39" style="font-size: 12.928pt;" aria-label="teatro municipal (32 elementos)">teatro municipal</a>
<a href="http://elmensajero.cl/tag/tecnologia-2/" class="tag-cloud-link tag-link-180 tag-link-position-40" style="font-size: 8.784pt;" aria-label="tecnología (13 elementos)">tecnología</a>
<a href="http://elmensajero.cl/tag/tocopilla-2/" class="tag-cloud-link tag-link-78 tag-link-position-41" style="font-size: 13.152pt;" aria-label="tocopilla (34 elementos)">tocopilla</a>
<a href="http://elmensajero.cl/tag/ucn/" class="tag-cloud-link tag-link-51 tag-link-position-42" style="font-size: 13.488pt;" aria-label="ucn (36 elementos)">ucn</a>
<a href="http://elmensajero.cl/tag/universidad-catolica-del-norte/" class="tag-cloud-link tag-link-53 tag-link-position-43" style="font-size: 10.912pt;" aria-label="universidad católica del norte (21 elementos)">universidad católica del norte</a>
<a href="http://elmensajero.cl/tag/universidad-de-antofagasta/" class="tag-cloud-link tag-link-100 tag-link-position-44" style="font-size: 8.336pt;" aria-label="universidad de antofagasta (12 elementos)">universidad de antofagasta</a>
<a href="http://elmensajero.cl/tag/universidad-santo-tomas/" class="tag-cloud-link tag-link-326 tag-link-position-45" style="font-size: 8.336pt;" aria-label="universidad santo tomas (12 elementos)">universidad santo tomas</a></div>
</div>                    </div>

                    <div class="footer-widget one_fourth">
            <div class="widget posts"><div class="widget-title"><h2>Economía:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/01/03/fueron-enviadas-ternas-para-definir-al-nuevo-seremi-de-economia/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/01/nuevo_seremieconomia-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/01/nuevo_seremieconomia-367x237.jpg" alt="Fueron enviadas ternas para definir al nuevo seremi de Economía">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/01/03/fueron-enviadas-ternas-para-definir-al-nuevo-seremi-de-economia/" rel="bookmark">Fueron enviadas ternas para definir al nuevo seremi de Economía</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-01-03T10:23:22+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>enero 3, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/01/03/fueron-enviadas-ternas-para-definir-al-nuevo-seremi-de-economia/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/01/03/fueron-enviadas-ternas-para-definir-al-nuevo-seremi-de-economia/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2018/12/19/aumentos-en-aranceles-universitarios-bordean-los-500-mil-pesos-en-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2018/12/aranceles-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2018/12/aranceles-367x237.jpg" alt="Aumentos en aranceles universitarios bordean los 500 mil pesos en Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2018/12/19/aumentos-en-aranceles-universitarios-bordean-los-500-mil-pesos-en-antofagasta/" rel="bookmark">Aumentos en aranceles universitarios bordean los 500 mil pesos en Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2018-12-19T11:26:11+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>diciembre 19, 2018</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2018/12/19/aumentos-en-aranceles-universitarios-bordean-los-500-mil-pesos-en-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2018/12/19/aumentos-en-aranceles-universitarios-bordean-los-500-mil-pesos-en-antofagasta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2018/12/14/nuevamente-concejales-de-antofagasta-no-aprobaron-presupuesto-municipal-2019/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2018/12/presupuesto_karen-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2018/12/presupuesto_karen-367x237.jpg" alt="Nuevamente concejales de Antofagasta no aprobaron presupuesto municipal 2019">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2018/12/14/nuevamente-concejales-de-antofagasta-no-aprobaron-presupuesto-municipal-2019/" rel="bookmark">Nuevamente concejales de Antofagasta no aprobaron presupuesto municipal 2019</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2018-12-14T14:28:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>diciembre 14, 2018</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2018/12/14/nuevamente-concejales-de-antofagasta-no-aprobaron-presupuesto-municipal-2019/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2018/12/14/nuevamente-concejales-de-antofagasta-no-aprobaron-presupuesto-municipal-2019/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2018/11/27/lanzaron-bases-para-la-construccion-del-centro-tecnologico-del-litio/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2018/11/litio-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2018/11/litio-367x237.jpg" alt="Lanzaron bases para la construcción del Centro Tecnológico del Litio">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2018/11/27/lanzaron-bases-para-la-construccion-del-centro-tecnologico-del-litio/" rel="bookmark">Lanzaron bases para la construcción del Centro Tecnológico del Litio</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2018-11-27T16:35:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>noviembre 27, 2018</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2018/11/27/lanzaron-bases-para-la-construccion-del-centro-tecnologico-del-litio/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2018/11/27/lanzaron-bases-para-la-construccion-del-centro-tecnologico-del-litio/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
</script>

<body onload="MM_preloadImages('http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg')">

  <tr>
    <td align="center" valign="middle"><a href="http://antofagasta.tv/prensa/antofadenuncia/" target="_blank" onmouseover="MM_swapImage('AntofaDenuncia','','http://cncmedios.cl/banner/AntofaDenuncia_Down.jpg',1)" onmouseout="MM_swapImgRestore()"><img src="http://cncmedios.cl/banner/AntofaDenuncia_Top.jpg" width="200" height="370" id="AntofaDenuncia" /></a></td>
  </tr></div>
		</div><div class="widget posts"><div class="widget-title"><h2>Policial:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/28/video-hombre-muere-en-accidente-que-involucra-a-camion-en-ferreteria-de-av-pedro-aguirre-cerda/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/accidente_camion-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/accidente_camion-367x237.jpg" alt="[Video] Hombre muere en accidente que involucra a camión en ferretería de Av. Pedro Aguirre Cerda">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/28/video-hombre-muere-en-accidente-que-involucra-a-camion-en-ferreteria-de-av-pedro-aguirre-cerda/" rel="bookmark">[Video] Hombre muere en accidente que involucra a camión en ferretería de Av. Pedro Aguirre Cerda</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-28T13:06:54+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 28, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/28/video-hombre-muere-en-accidente-que-involucra-a-camion-en-ferreteria-de-av-pedro-aguirre-cerda/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/28/video-hombre-muere-en-accidente-que-involucra-a-camion-en-ferreteria-de-av-pedro-aguirre-cerda/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/caso-nido-suma-cuatro-denuncias-en-la-region-de-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/nido_denuncias-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/nido_denuncias-367x237.jpg" alt="Caso Nido suma cuatro denuncias en la Región de Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/caso-nido-suma-cuatro-denuncias-en-la-region-de-antofagasta/" rel="bookmark">Caso Nido suma cuatro denuncias en la Región de Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-27T14:49:51+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 27, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/27/caso-nido-suma-cuatro-denuncias-en-la-region-de-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/27/caso-nido-suma-cuatro-denuncias-en-la-region-de-antofagasta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/26/sitio-de-ciberacoso-denominado-nido-org-esta-siendo-investigado-por-la-pdi/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/nido-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/nido-367x237.jpg" alt="Sitio de ciberacoso denominado Nido.org está siendo investigado por la PDI">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/26/sitio-de-ciberacoso-denominado-nido-org-esta-siendo-investigado-por-la-pdi/" rel="bookmark">Sitio de ciberacoso denominado Nido.org está siendo investigado por la PDI</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-26T14:27:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 26, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/26/sitio-de-ciberacoso-denominado-nido-org-esta-siendo-investigado-por-la-pdi/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/26/sitio-de-ciberacoso-denominado-nido-org-esta-siendo-investigado-por-la-pdi/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/02/25/restos-encontrados-en-playa-trocadero-correspondian-a-lobo-marino/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/restos_trocadero-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/restos_trocadero-367x237.jpg" alt="Restos encontrados en playa Trocadero correspondían a lobo marino">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/25/restos-encontrados-en-playa-trocadero-correspondian-a-lobo-marino/" rel="bookmark">Restos encontrados en playa Trocadero correspondían a lobo marino</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-02-25T17:11:06+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 25, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/25/restos-encontrados-en-playa-trocadero-correspondian-a-lobo-marino/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/02/25/restos-encontrados-en-playa-trocadero-correspondian-a-lobo-marino/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts"><div class="widget-title"><h2>Comuna:</h2></div>
		<ul class="post-list">
																					
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares-367x237.jpg" alt="Revisa las recomendaciones para elegir el transporte escolar">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/" rel="bookmark">Revisa las recomendaciones para elegir el transporte escolar</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-03-01T18:29:18+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 1, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/accidente_volcamiento-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/accidente_volcamiento-367x237.jpg" alt="Volcamiento de vehículo en Juvenal Morla con Av. Los Leones">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/" rel="bookmark">Volcamiento de vehículo en Juvenal Morla con Av. Los Leones</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-03-01T13:48:25+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 1, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa-367x237.jpg" alt="Verifican libre acceso a las playas en Autoclub de Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/" rel="bookmark">Verifican libre acceso a las playas en Autoclub de Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-03-01T13:22:57+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 1, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-367x237.jpg" alt="Deportes Antofagasta Femenino contará con seguro médico gracias a fundación">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" rel="bookmark">Deportes Antofagasta Femenino contará con seguro médico gracias a fundación</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-03-01T12:22:24+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 1, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/" class="read-more-link">Read more...</a>
			</li>

			
			<li itemscope="" itemtype="http://schema.org/Article">
								<figure class="post-thumbnail"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/alarma-por-principio-de-incendio-en-edificio-la-herradura-de-antofagasta/" rel="bookmark">
				<img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/principio_incendio-170x113.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/principio_incendio-367x237.jpg" alt="Alarma por principio de incendio en edificio La Herradura de Antofagasta">
				</a></figure>
								<h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/alarma-por-principio-de-incendio-en-edificio-la-herradura-de-antofagasta/" rel="bookmark">Alarma por principio de incendio en edificio La Herradura de Antofagasta</a></h2>
				<div class="entry-meta">
				    <time class="entry-date" datetime="2019-03-01T10:52:48+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 1, 2019</time>
				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/alarma-por-principio-de-incendio-en-edificio-la-herradura-de-antofagasta/">(0) Comments</a>
				    </div>
				</div>
				<a href="http://elmensajero.cl/2019/03/01/alarma-por-principio-de-incendio-en-edificio-la-herradura-de-antofagasta/" class="read-more-link">Read more...</a>
			</li>

											</ul>
</div><div class="widget posts_list"><div class="widget-title"><h2>Minería</h2></div>		<ul class="post-list">
																					
			<li class="post-12882 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria category-region" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2019/01/31/sindicatos-de-codelco-obtendrian-9-millones-como-bono-de-termino-de-conflicto/">Sindicatos de Codelco obtendrían 9 millones como bono de termino de conflicto</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2019-01-31T14:10:10+00:00" itemprop="dateCreated">enero 31, 2019</time>
				</div>
			</li>

			
			<li class="post-12415 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-mineria category-policial" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2019/01/04/delincuentes-fueron-sorprendidos-robando-nueve-mil-dolares-en-concentrado-de-cobre/">Delincuentes fueron sorprendidos robando nueve mil dólares en concentrado de cobre</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2019-01-04T12:24:12+00:00" itemprop="dateCreated">enero 4, 2019</time>
				</div>
			</li>

			
			<li class="post-12166 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-mineria category-trabajo" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2018/12/13/bloqueo-en-puerta-dos-de-acceso-a-chuquicamata-termino-con-18-detenidos/">Bloqueo en puerta Dos de acceso a Chuquicamata terminó con 18 detenidos</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2018-12-13T18:15:19+00:00" itemprop="dateCreated">diciembre 13, 2018</time>
				</div>
			</li>

			
			<li class="post-11938 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-economia category-energia category-gobierno category-mineria category-nacional category-region category-tecnologia" itemscope="" itemtype="http://schema.org/Article">
				<h2 itemprop="name">
                    <a itemprop="url" href="http://elmensajero.cl/2018/11/27/lanzaron-bases-para-la-construccion-del-centro-tecnologico-del-litio/">Lanzaron bases para la construcción del Centro Tecnológico del Litio</a>
               </h2>
               <span class="post-format-icon"></span>
               <div class="entry-meta">
                	<time class="entry-date" datetime="2018-11-27T16:35:54+00:00" itemprop="dateCreated">noviembre 27, 2018</time>
				</div>
			</li>

											</ul>

</div><div class="widget widget_archive"><div class="widget-title"><h2>Noticias por Fecha:</h2></div>		<label class="screen-reader-text" for="archives-dropdown-2">Noticias por Fecha:</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://elmensajero.cl/2019/03/'> marzo 2019 &nbsp;(9)</option>
	<option value='http://elmensajero.cl/2019/02/'> febrero 2019 &nbsp;(105)</option>
	<option value='http://elmensajero.cl/2019/01/'> enero 2019 &nbsp;(125)</option>
	<option value='http://elmensajero.cl/2018/12/'> diciembre 2018 &nbsp;(81)</option>
	<option value='http://elmensajero.cl/2018/11/'> noviembre 2018 &nbsp;(93)</option>
	<option value='http://elmensajero.cl/2018/10/'> octubre 2018 &nbsp;(53)</option>
	<option value='http://elmensajero.cl/2018/09/'> septiembre 2018 &nbsp;(37)</option>
	<option value='http://elmensajero.cl/2018/08/'> agosto 2018 &nbsp;(51)</option>
	<option value='http://elmensajero.cl/2018/07/'> julio 2018 &nbsp;(69)</option>
	<option value='http://elmensajero.cl/2018/06/'> junio 2018 &nbsp;(66)</option>
	<option value='http://elmensajero.cl/2018/05/'> mayo 2018 &nbsp;(43)</option>
	<option value='http://elmensajero.cl/2018/04/'> abril 2018 &nbsp;(19)</option>
	<option value='http://elmensajero.cl/2018/02/'> febrero 2018 &nbsp;(65)</option>
	<option value='http://elmensajero.cl/2018/01/'> enero 2018 &nbsp;(136)</option>
	<option value='http://elmensajero.cl/2017/12/'> diciembre 2017 &nbsp;(105)</option>
	<option value='http://elmensajero.cl/2017/11/'> noviembre 2017 &nbsp;(98)</option>
	<option value='http://elmensajero.cl/2017/10/'> octubre 2017 &nbsp;(97)</option>
	<option value='http://elmensajero.cl/2017/09/'> septiembre 2017 &nbsp;(117)</option>
	<option value='http://elmensajero.cl/2017/08/'> agosto 2017 &nbsp;(159)</option>
	<option value='http://elmensajero.cl/2017/06/'> junio 2017 &nbsp;(54)</option>
	<option value='http://elmensajero.cl/2017/05/'> mayo 2017 &nbsp;(90)</option>
	<option value='http://elmensajero.cl/2017/04/'> abril 2017 &nbsp;(78)</option>
	<option value='http://elmensajero.cl/2017/03/'> marzo 2017 &nbsp;(25)</option>
	<option value='http://elmensajero.cl/2017/02/'> febrero 2017 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2017/01/'> enero 2017 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2016/12/'> diciembre 2016 &nbsp;(31)</option>
	<option value='http://elmensajero.cl/2016/11/'> noviembre 2016 &nbsp;(62)</option>
	<option value='http://elmensajero.cl/2016/10/'> octubre 2016 &nbsp;(63)</option>
	<option value='http://elmensajero.cl/2016/09/'> septiembre 2016 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2016/08/'> agosto 2016 &nbsp;(108)</option>
	<option value='http://elmensajero.cl/2016/07/'> julio 2016 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2016/06/'> junio 2016 &nbsp;(97)</option>
	<option value='http://elmensajero.cl/2016/05/'> mayo 2016 &nbsp;(106)</option>
	<option value='http://elmensajero.cl/2016/04/'> abril 2016 &nbsp;(84)</option>
	<option value='http://elmensajero.cl/2016/03/'> marzo 2016 &nbsp;(72)</option>
	<option value='http://elmensajero.cl/2016/02/'> febrero 2016 &nbsp;(23)</option>
	<option value='http://elmensajero.cl/2016/01/'> enero 2016 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/12/'> diciembre 2015 &nbsp;(15)</option>
	<option value='http://elmensajero.cl/2015/11/'> noviembre 2015 &nbsp;(24)</option>
	<option value='http://elmensajero.cl/2015/10/'> octubre 2015 &nbsp;(20)</option>
	<option value='http://elmensajero.cl/2015/09/'> septiembre 2015 &nbsp;(44)</option>
	<option value='http://elmensajero.cl/2015/08/'> agosto 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2015/07/'> julio 2015 &nbsp;(52)</option>
	<option value='http://elmensajero.cl/2015/06/'> junio 2015 &nbsp;(38)</option>
	<option value='http://elmensajero.cl/2015/05/'> mayo 2015 &nbsp;(42)</option>
	<option value='http://elmensajero.cl/2015/04/'> abril 2015 &nbsp;(80)</option>
	<option value='http://elmensajero.cl/2015/03/'> marzo 2015 &nbsp;(96)</option>
	<option value='http://elmensajero.cl/2015/02/'> febrero 2015 &nbsp;(39)</option>
	<option value='http://elmensajero.cl/2015/01/'> enero 2015 &nbsp;(57)</option>
	<option value='http://elmensajero.cl/2014/12/'> diciembre 2014 &nbsp;(77)</option>
	<option value='http://elmensajero.cl/2014/11/'> noviembre 2014 &nbsp;(89)</option>
	<option value='http://elmensajero.cl/2014/10/'> octubre 2014 &nbsp;(122)</option>
	<option value='http://elmensajero.cl/2014/09/'> septiembre 2014 &nbsp;(81)</option>
	<option value='http://elmensajero.cl/2014/08/'> agosto 2014 &nbsp;(220)</option>
	<option value='http://elmensajero.cl/2014/07/'> julio 2014 &nbsp;(100)</option>

		</select>
		</div>                    </div>

                    <div class="footer-widget one_half last">
            <div class="widget widget_text"><div class="widget-title"><h2>Antofagasta:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev27" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next27" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-27">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares.jpg" alt="Revisa las recomendaciones para elegir el transporte escolar"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/">Revisa las recomendaciones para elegir el transporte escolar</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cores_altoloa-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cores_altoloa.jpg" alt="Alto Loa: Denuncian que tres cores de oposición habrían llamado a cortar el suministro hídrico durante la emergencia"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/">Alto Loa: Denuncian que tres cores de oposición habrían llamado a cortar el suministro hídrico durante la emergencia</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/accidente_volcamiento-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/accidente_volcamiento.jpg" alt="Volcamiento de vehículo en Juvenal Morla con Av. Los Leones"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/volcamiento-de-vehiculo-en-juvenal-morla-con-av-los-leones/">Volcamiento de vehículo en Juvenal Morla con Av. Los Leones</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/autoclub_playa.jpg" alt="Verifican libre acceso a las playas en Autoclub de Antofagasta"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/verifican-libre-acceso-a-las-playas-en-autoclub-de-antofagasta/">Verifican libre acceso a las playas en Autoclub de Antofagasta</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cdafemenino_seguro.jpg" alt="Deportes Antofagasta Femenino contará con seguro médico gracias a fundación"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/deportes-antofagasta-femenino-contara-con-seguro-medico-gracias-a-fundacion/">Deportes Antofagasta Femenino contará con seguro médico gracias a fundación</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-27').after('<div class="def-slider-nav slider-nav-27">').cycle({
				fx:     'scrollRight',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next27', 
				prev:   '.widget-slider-prev27'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/">Política</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-13374 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-calama category-gobierno category-politica category-region category-san-pedro-de-atacama" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cores_altoloa-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/cores_altoloa.jpg" alt="Alto Loa: Denuncian que tres cores de oposición habrían llamado a cortar el suministro hídrico durante la emergencia">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/">Alto Loa: Denuncian que tres cores de oposición habrían llamado a cortar el suministro hídrico durante la emergencia</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        La consejera regional Sandra Pastenes denunció que en la última sesión del Consejo Regional, el intendente Marco An ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2019-03-01T16:15:34+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>marzo 01, 2019</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/03/01/alto-loa-denuncian-que-tres-cores-de-oposicion-habrian-llamado-a-cortar-el-suministro-hidrico-durante-la-emergencia/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-13237 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-politica" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/02/22/duro-round-en-twitter-entre-katherine-san-martin-y-periodista-del-municipio/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/sanmartin_angel-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/sanmartin_angel-765x415.jpg" alt="Duro round en twitter entre Katherine San Martín y periodista del municipio">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/22/duro-round-en-twitter-entre-katherine-san-martin-y-periodista-del-municipio/">Duro round en twitter entre Katherine San Martín y periodista del municipio</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Duras palabras dedicó en Twitter la consejera regional Katherine San Martín, ante las acusaciones de lobby al inten ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2019-02-22T11:55:13+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 22, 2019</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/22/duro-round-en-twitter-entre-katherine-san-martin-y-periodista-del-municipio/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-13233 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-gobierno category-nacional category-politica category-region" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/02/22/intendente-diaz-se-defiende-ante-acusaciones-de-lobby-ni-siquiera-lo-conozco-pablo-longueira-no-nos-han-presentado/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/intendente_longueira-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/intendente_longueira.jpg" alt="Intendente Díaz se defiende ante acusaciones de lobby: “Ni siquiera lo conozco (Pablo Longueira), no nos han presentado”">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/22/intendente-diaz-se-defiende-ante-acusaciones-de-lobby-ni-siquiera-lo-conozco-pablo-longueira-no-nos-han-presentado/">Intendente Díaz se defiende ante acusaciones de lobby: “Ni siquiera lo conozco (Pablo Longueira), no nos han presentado”</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        En La Entrevista con Más Noticias, el intendente Marco Antonio Díaz, al ser consultado por los correos electrónicos ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2019-02-22T10:51:17+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 22, 2019</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/22/intendente-diaz-se-defiende-ante-acusaciones-de-lobby-ni-siquiera-lo-conozco-pablo-longueira-no-nos-han-presentado/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-13228 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-nacional category-politica category-region" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/02/22/intendente-sobre-publicacion-de-karen-rojo-es-parte-de-los-que-nos-tiene-acostumbrados/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/rojo_díaz-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/rojo_díaz.jpg" alt="Intendente sobre publicación de Karen Rojo: &#8220;Es parte de lo que nos tiene acostumbrados&#8221;">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/22/intendente-sobre-publicacion-de-karen-rojo-es-parte-de-los-que-nos-tiene-acostumbrados/">Intendente sobre publicación de Karen Rojo: &#8220;Es parte de lo que nos tiene acostumbrados&#8221;</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        Intercambio de emails entre el ex candidato presidencial Pablo Longueira y la gerencia del Consorcio Santa Marta, p ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2019-02-22T10:11:37+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 22, 2019</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/22/intendente-sobre-publicacion-de-karen-rojo-es-parte-de-los-que-nos-tiene-acostumbrados/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="4" data-cat_id="10" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/politica/" data-offset="4" data-orig-offset="4">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div><div class="widget widget_text"><div class="widget-title"><h2>Educación:</h2></div>			<div class="textwidget">					
					 <!-- Default slider --> 
					
                            <section class="section"><!--def slider-->
                                <div class="def-slider">
                                	<div class="slider-def-nav">
								        <a class="slider-widget-prev widget-slider-prev43" href="#">
								            <span class="enotype-icon-arrow-left7"></span>
								        </a>
								        <a class="slider-widget-next widget-slider-next43" href="#">
								            <span class="enotype-icon-uniE6D8"></span>
								        </a>
								    </div>
                                    <div class="def-slider-wrap cycle-slider-43">
                                                                                                                        <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/furgones_escolares.jpg" alt="Revisa las recomendaciones para elegir el transporte escolar"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/revisa-las-recomendaciones-para-elegir-el-transporte-escolar/">Revisa las recomendaciones para elegir el transporte escolar</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/03/01/consulta-el-registro-de-inhabilidades-para-trabajar-con-menores-de-edad/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/registro_inhabilidades-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/03/registro_inhabilidades.jpg" alt="Consulta el registro de inhabilidades para trabajar con menores de edad"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/03/01/consulta-el-registro-de-inhabilidades-para-trabajar-con-menores-de-edad/">Consulta el registro de inhabilidades para trabajar con menores de edad</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/02/27/impartiran-cursos-de-la-cultura-china-en-antofagasta/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/cursos_china-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/cursos_china-765x415.jpg" alt="Impartirán cursos de la cultura china en Antofagasta"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/impartiran-cursos-de-la-cultura-china-en-antofagasta/">Impartirán cursos de la cultura china en Antofagasta</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/02/26/este-martes-49-de-los-establecimientos-educacionales-comenzaron-el-ano-escolar/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/año_escolar-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/año_escolar.jpg" alt="Este martes 49% de los establecimientos educacionales comenzaron el año escolar"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/26/este-martes-49-de-los-establecimientos-educacionales-comenzaron-el-ano-escolar/">Este martes 49% de los establecimientos educacionales comenzaron el año escolar</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                                                                <div class="def-slider-item" itemscope="" itemtype="http://schema.org/Article">
                                            <a itemprop="url" href="http://elmensajero.cl/2019/02/25/filas-cmds-apoderados-acusan-desinformacion-en-tramitacion-de-las-matriculas/"><img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/matriculas_CMDS-546x365.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/matriculas_CMDS.jpg" alt="Filas CMDS: Apoderados acusan desinformación en tramitación de las matrículas"></a>
                                                                                        <div class="def-slider-cap">
                                                <div class="def-slider-title">
                                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/25/filas-cmds-apoderados-acusan-desinformacion-en-tramitacion-de-las-matriculas/">Filas CMDS: Apoderados acusan desinformación en tramitación de las matrículas</a></h2>
                                                </div>
                                                                                            </div>
                                                                                    </div>
                                                                                                                    </div>
                                
                                </div>
                            </section><!--def slider-->
			    <script>
				jQuery(document).ready(function($) {
				//Cycle Slider
				$('.cycle-slider-43').after('<div class="def-slider-nav slider-nav-43">').cycle({
				fx:     'zoom',
				speed: 1000,
				pager:  '.def-slider-nav',
				next:   '.widget-slider-next43', 
				prev:   '.widget-slider-prev43'
				});
			      });
			    </script>
                <!-- End Slider type -->             	
	</div>
		</div><div class="widget widget_text">			<div class="textwidget">                    
            	    
		<section class="section news-box nb1"><!--News box 1-->
			                                    
                            <header class="block-title">
                                <h2><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura</a></h2>
				                            </header>
                            
                            <ul>
                                                                <li class="post-13300 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-comuna category-cultura category-educacion" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/02/27/impartiran-cursos-de-la-cultura-china-en-antofagasta/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/cursos_china-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/cursos_china-765x415.jpg" alt="Impartirán cursos de la cultura china en Antofagasta">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/27/impartiran-cursos-de-la-cultura-china-en-antofagasta/">Impartirán cursos de la cultura china en Antofagasta</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        En la actualidad, China es un país que juega un papel fundamental en la economía de Chile, y por lo mismo suele ser ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2019-02-27T13:08:08+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 27, 2019</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/27/impartiran-cursos-de-la-cultura-china-en-antofagasta/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                                <li class="post-13208 post type-post status-publish format-standard has-post-thumbnail hentry category-antofagasta category-arte-2 category-comuna category-cultura category-educacion category-teatro" itemscope="" itemtype="http://schema.org/Article">
                                                                        <figure class="post-thumbnail"><a href="http://elmensajero.cl/2019/02/19/escuelas-artisticas-comienzan-sus-procesos-de-matricula-para-alumnos-nuevos-de-2019/">
                                        <img itemprop="image" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/Escuela-Ballet-3-364x245.jpg" data-hidpi="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/02/Escuela-Ballet-3-765x415.jpg" alt="Escuelas artísticas comienzan sus procesos de matrícula para alumnos nuevos de 2019">
                                        <span class="post-format-icon"></span>
                                    </a></figure>
                                                                        									<div class="fix-right-content">
                                    <h2 itemprop="name"><a itemprop="url" href="http://elmensajero.cl/2019/02/19/escuelas-artisticas-comienzan-sus-procesos-de-matricula-para-alumnos-nuevos-de-2019/">Escuelas artísticas comienzan sus procesos de matrícula para alumnos nuevos de 2019</a></h2>
                                    <div class="entry-content">
                                        <p>
	                                        La formación artística de excelencia es uno de los objetivos fundamentales que cumple la Corporación Cultural de An ...
	                                    </p>
                                    </div>
                                    <div class="entry-meta">
                                        <time class="entry-date" datetime="2019-02-19T12:49:44+00:00" itemprop="dateCreated"><i class="momizat-icon-calendar"></i>febrero 19, 2019</time>
                                        <div class="comments-link">
                                            <i class="momizat-icon-bubbles4"></i><a href="http://elmensajero.cl/2019/02/19/escuelas-artisticas-comienzan-sus-procesos-de-matricula-para-alumnos-nuevos-de-2019/#respond">(0) Comments</a>
                                            
                                        </div>
                                    </div>
									</div>
                                </li>
                                                            </ul>
                                                        <footer class="show-more " data-nbs="nb1" data-number_of_posts="2" data-cat_id="3" >
                                <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/" data-offset="2" data-orig-offset="2">Show More News</a>
                            </footer>
			                            
                    </section><!--News box 1-->
		
	    
	</div>
		</div>                    </div>

                
    </div>
</footer>            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu3" class="footer_mega_menu"><li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/economia/">Economía<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/musica-2/">Música<span class="menu_bl" style="background:;"></span></a></li>
</ul>                </div>
            </div>
                        
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">
                        
                        
                                                
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_new"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_new"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_new"></a></li>
        <li class="google"><a href="#" target="_new"></a></li>
        <li class="pin"><a href="#" target="_new"></a></li>
        <li class="vimeo"><a href="#" target="_new"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">
                        
                                                
                        <div class="copyrights">El Mens@jero - más noticias, diario eléctronico.
<a href="http://cncmedios.cl" target="_blank">CNC Medios</a> © 2016 - Todos los derechos reservados.
*Web Creada por: <a href="http://www.cristianquezada.com/" target="_blank">CristianQuezada.com</a></div>
                        
                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
        <div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div><script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elmensajero.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php","nonce":"8db4f02a98","success":"check your email to complete subscription","error":"Email invalid or already subscribed","nomore":"No More Posts","homeUrl":"http:\/\/elmensajero.cl","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/themes/multinews/js/main.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=4.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php"};
var ytcAjax = {"ajaxurl":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=4.8.8'></script>
	    </body>
</html>