<!DOCTYPE html>
<html lang="es" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://elmensajero.cl/xmlrpc.php" />
    <title>Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico  | El Mensajero</title>
        <meta property="og:image" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/06/renuncia_zamir.jpg" />
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="600" />

    
    <meta property="og:title" content="Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico" />
    <meta property="og:type" content="article" />
    <meta property="og:description" content="Y en el marco del cuestionado proyecto del Hospital Clínico de la Universidad de Antofagasta, es que pudimos conversar con el ahora ex director general de la institución clínica. Argumentando problema" />
    <meta property="og:url" content="http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/"/>
    <meta property="og:site_name" content="El Mensajero" />

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/themes/multinews/css/print.css" media="print" />
    		<link rel="shortcut icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/favicon-mensajero.png" />
			<link rel="apple-touch-icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/el-mensajero-logo-152x152.png" />
	<link rel="canonical" href="http://cncmedios.cl/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/" />

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[326,427] -->
<meta name="description"  content="Argumentando problemas de salud, es que hoy Zamir Nayar, continuaría siendo parte del cuerpo académico de la Universidad de Antofagasta." />

<meta name="keywords"  content="renuncia,zamir nayar,hospital clínico universidad de antofagasta" />

<link rel="canonical" href="http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-121644576-6', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cncmedios.cl' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; Feed" href="http://elmensajero.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Mensajero &raquo; RSS de los comentarios" href="http://elmensajero.cl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/elmensajero.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='http://elmensajero.cl/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://elmensajero.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ccw_main_css-css'  href='http://elmensajero.cl/wp-content/plugins/click-to-chat-for-whatsapp/assets/css/mainstyles.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://elmensajero.cl/wp-content/plugins/instagram-feed-pro/css/sb-instagram.css?ver=4.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-gridgallery-engine-css-css'  href='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgalleryengine.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='mom_vc_shortcodes_css-css'  href='http://elmensajero.cl/wp-content/plugins/organized-VCUI/css/vc_sc.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://elmensajero.cl/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://elmensajero.cl/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpgeo-mn-style-css'  href='http://elmensajero.cl/wp-content/plugins/geodirectory-multinews/css/geo.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://elmensajero.cl/wp-content/themes/multinews/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/main.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/plugins.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://elmensajero.cl/wp-content/themes/multinews/css/media.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic%7CArial&#038;ver=1553458353' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.7.6"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.7.6'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=5.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=7.2C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridlightbox.js?ver=9.0C'></script>
<script type='text/javascript' src='http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/wonderplugingridgallery.js?ver=9.0C'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='http://elmensajero.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://elmensajero.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://elmensajero.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://elmensajero.cl/?p=14714' />
<link rel="alternate" type="application/json+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2019%2F06%2F05%2Fzamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://elmensajero.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Felmensajero.cl%2F2019%2F06%2F05%2Fzamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico%2F&#038;format=xml" />
<script src='http://cncmedios.cl/?dm=e20758955742e42fa8d9c3fe4d307ca1&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=707860613&amp;back=http%3A%2F%2Felmensajero.cl%2F2019%2F06%2F05%2Fzamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico%2F' type='text/javascript'></script>	<script type="text/javascript">
	jQuery(document).ready(function($) {
		if ( $( ".geodir_full_page" ).length ) {
			if ($.trim($('.geodir_full_page').html()) === ''){
				$('.geodir_full_page').css({ 'display': 'none'});
			}
		}
	});
	</script>
	<!--[if lt IE 9]>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://elmensajero.cl/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://elmensajero.cl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
	<script type="text/javascript">
	jQuery(document).ready(function($) {
	$("body").backstretch([
	"",
	], {duration: 5000, fade: 750},"next");
	});
	</script>
<link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-32x32.png" sizes="32x32" />
<link rel="icon" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-180x180.png" />
<meta name="msapplication-TileImage" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/02/cropped-logo-2-del-mensajeroc-offical-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">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</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
        <body class="post-template-default single single-post postid-14714 single-format-standard wpgeo-mn right-sidebar one_side_bar_layout singular hst1 fade-imgs-in-appear responsive_enabled wp_gallery_lightbox_on post_views_with_ajax multinews-2.6.4.1 mom-body wpb-js-composer js-comp-ver-4.11.2 vc_responsive" role="article" itemscope="" itemtype="http://schema.org/Article">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	                <div class="wrap_every_thing">
        <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
            <div class="wrap clearfix"><!--wrap-->
                <header class="header"><!--Header-->
                <div id="header-wrapper"><!-- header wrap -->
                				<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->
<div class="today_date">
<p>junio 05, 2019</p>
</div>

                <ul id="menu-menu2" class="top-menu"><li id="menu-item-3038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-depth-0"><a href="http://elmensajero.cl">Inicio<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl">CNC Medios<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://canal95.cl">Radio Canal 95<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmplus.cl">Radio FM Plus<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://antofagasta.tv">Antofagasta TV<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3043" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://fmquiero.cl">Radio FM Quiero<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://cncmedios.cl/contacto-comercial/">Contacto Comercial<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
        	<li class="top-search"><a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://elmensajero.cl/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://elmensajero.cl/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	        </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                    <div class="header-wrap"><!--header content-->
                        <div class="inner"><!--inner-->
                        	    <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
        
                <img class="print-logo" itemprop="logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" width="1300" height="100" alt="El Mensajero"/> 
                 
        <a href="http://elmensajero.cl" itemprop="url" title="El Mensajero">
                		<img itemprop="logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" alt="El Mensajero"/>  
                
        		
        		        			<img itemprop="logo" class="mom_retina_logo" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg" alt="El Mensajero" />
        				        </a>
         

        <meta itemprop="name" content="El Mensajero">
    </div>
                
    <div class="header-banner">
				<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
    </div>
                        </div><!--inner-->
                    </div><!--header content-->
                </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-menu1" class="main-menu main-default-menu"><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias<span class="menu_bl" style="background:;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-menu1-1" class="device-menu"><li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/campana/">Campaña<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-1946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-2680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/sin-categoria/">Tendencias<span class="menu_bl" style="background:;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                <div class="breaking-news"><!--breaking news-->
    <div class="inner"><!--inner-->
        
        <div class="breaking-news-items">
        <span class="breaking-title">Últimas Noticias</span>
        <div class="breaking-cont">
            <ul class="webticker" data-br_type="default" data-br_speed="0.07" data-br_bspeed="600" data-br_duration="4000">
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/05/mujeres-de-caleta-coloso-se-manifestaron-contra-el-puerto-de-minera-escondida/" rel="bookmark">Mujeres de Caleta Coloso se manifestaron contra el puerto de Minera Escondida</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/05/familias-protestaron-por-retraso-en-entrega-de-viviendas/" rel="bookmark">Familias protestaron por retraso en entrega de viviendas</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/05/reacciones-encontradas-genera-posible-restriccion-horaria-para-menores-de-14-anos/" rel="bookmark">Reacciones encontradas genera posible restricción horaria para menores de 14 años</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/" rel="bookmark">Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/05/trabajadores-del-samu-protestaron-por-deficientes-condiciones-laborales/" rel="bookmark">Trabajadores del Samu protestaron por deficientes condiciones laborales</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/05/denuncian-presencia-de-operadores-politicos-en-consulta-indigena/" rel="bookmark">Denuncian presencia de operadores políticos en consulta indígena</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/04/amplian-convocatoria-para-concurso-de-la-feria-de-inventos-en-antofagasta/" rel="bookmark">Amplían convocatoria para concurso de la Feria de Inventos en Antofagasta</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/03/desbaratan-banda-familiar-dedicada-al-microtrafico-en-maria-elena/" rel="bookmark">Desbaratan banda familiar dedicada al microtráfico en María Elena</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/03/prueba/" rel="bookmark">Prueba</a></h4></li>
                                    <li><h4><span class="enotype-icon-arrow-right6"></span><a href="http://elmensajero.cl/2019/06/03/canales-regionales-solicitan-ser-incluidos-en-nueva-medicion-de-audiencias/" rel="bookmark">Canales regionales solicitan ser incluidos en nueva medición de audiencias</a></h4></li>
                            </ul>
        </div>
    </div>  
           
        <div class="brmenu">
            </div>
            
    </div><!--inner-->
</div><!--breaking news-->
            </header><!--Header-->
                         


<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/06/renuncia_zamir.jpg">
    <meta itemprop="width" content="600">
    <meta itemprop="height" content="600">
  </div>
  <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/"/>

  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/04/El-Mensajero-Header.jpg">
      <meta itemprop="width" content="1300">
      <meta itemprop="height" content="100">
    </div>
        <meta itemprop="name" content="El Mensajero">
  </div>
  <meta itemprop="datePublished" content="2019-06-05T11:49:32-04:00"/>
  <meta itemprop="dateModified" content="2019-06-05T11:49:35-04:00"/>

				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" title="Antofagasta" rel="v:url" property="v:title">Antofagasta</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
                                <article id="post-14714" class="post-14714 post type-post status-publish format-standard has-post-thumbnail category-antofagasta category-salud" data-id="14714">
                                                                        <header>
                                        <h1 itemprop="headline" class="entry-title">Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://elmensajero.cl/author/daniela/" rel="author"><span itemprop="name">Denisse</span></a>
    </div>
            <div>Date: <time content="2019-06-05T11:49:32-04:00" class="entry-date updated" datetime="2019-06-05T11:49:32-04:00">junio 05, 2019</time></div>
            <div class="entry-cat">in: <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/" rel="category tag">Antofagasta</a>, <a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/" rel="category tag">Salud</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            <div class="post-views">2 Views</div>
        </div>                                          <div class="top-share-icons">
</div>


                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                	
                                        	                                            <figure class="post-thumbnail " itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img src="http://elmensajero.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/06/renuncia_zamir.jpg" width="756" height="422" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt><noscript><img width="756" height="422" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/06/renuncia_zamir.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="" /></noscript>											                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>
                                                                                                                                                                            </div>
                                        					                                                <p><iframe id="vrudo" class="vrudo" src="//rudo.video/vod/b44HwAQolc" width="400" height="210" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" allow="autoplay; fullscreen"></iframe></p>
<p>Y en el marco del cuestionado proyecto del Hospital Clínico de la Universidad de Antofagasta, es que pudimos conversar con el ahora ex director general de la institución clínica. Argumentando problemas de salud, es que hoy Zamir Nayar continuaría siendo parte del cuerpo académico del establecimiento universitario.</p>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                <div class="clear"></div>

                                
                                

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico&url=http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico - http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/&title=Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico&source=http://elmensajero.cl', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/06/renuncia_zamir.jpg&amp;url=http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/&amp;is_video=false&amp;description=Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/&title=Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico&image=http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2019/06/renuncia_zamir.jpg&description=Y en el marco del cuestionado proyecto del Hospital Clínico de la Universidad de Antofagasta, es que pudimos conversar con el ahora ex director general de la in', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=Zamir Nayar aclaró razones por las que renunció al cuestionado Hospital Clínico&body=Y+en+el+marco+del+cuestionado+proyecto+del+Hospital+Cl%C3%ADnico+de+la+Universidad+de+Antofagasta%2C+es+que+pudimos+conversar+con+el+ahora+ex+director+general+de+la+in : http://elmensajero.cl/2019/06/05/zamir-nayar-aclaro-razones-por-las-que-renuncio-al-cuestionado-hospital-clinico/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://elmensajero.cl/2019/06/05/trabajadores-del-samu-protestaron-por-deficientes-condiciones-laborales/" rel="prev"><span>Previous :</span> Trabajadores del Samu protestaron por deficientes condiciones laborales</a>                                    </div>
                                    <div class="post-nav-next">
                                        <a href="http://elmensajero.cl/2019/06/05/reacciones-encontradas-genera-posible-restriccion-horaria-para-menores-de-14-anos/" rel="next"><span>Next :</span> Reacciones encontradas genera posible restricción horaria para menores de 14 años</a>                                    </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img src="http://elmensajero.cl/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=80&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=160&#038;d=mm&#038;r=g 2x" class="avatar avatar-80 photo" height="80" width="80"><noscript><img alt='' src='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5d3611c95a42c58e0572818134f4a11?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' /></noscript>                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://elmensajero.cl/author/daniela/" itemprop="author">Denisse</a>
                        </div>
                        <div class="entry-content">
                                <p></p>
                        </div>
                        <ul class="author-bio-social">
									                            	                            	                            	                            	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:danielamillacura@gmail.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                <section class="post-section-box">
        <header class="post-section-title">
                <h2>Related posts</h2>
        </header>

        <ul class="mom-related-posts clearfix">
                                                        </ul>
</section>

                                
<section id="comments" class="post-section-box">

	
			
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget youtubechannelgallery ytccf"><div class="widget-title"><h4>Campaña EVIHTA El Sida</h4></div><div class="youtubechannelgallery"><div id="ytc-1"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:100%;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer1" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/0v4XvZTDqyg?version=3&theme=dark&color=red&modestbranding=&rel=0&showinfo=0&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=0v4XvZTDqyg" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, Entrevista a Pedro Sanchez" style="background-image:url(https://i.ytimg.com/vi/0v4XvZTDqyg/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Hp19pLilyE4" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida Entrevista, Elayna Leyton" style="background-image:url(https://i.ytimg.com/vi/Hp19pLilyE4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=oX6GI63pqAM" data-playerid="ytcplayer1" data-quality="medium" title="Evita el Sida Entrevista a Carolina del Real" style="background-image:url(https://i.ytimg.com/vi/oX6GI63pqAM/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=Jm7C0QVhCcs" data-playerid="ytcplayer1" data-quality="medium" title="Evita el Sida, importancia del Examen" style="background-image:url(https://i.ytimg.com/vi/Jm7C0QVhCcs/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=K5Xfq3yjmbA" data-playerid="ytcplayer1" data-quality="medium" title="Evita el Sida, Confirmación de VIH" style="background-image:url(https://i.ytimg.com/vi/K5Xfq3yjmbA/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=4JTVtG5tPak" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, Tratamiento Antiretroviral" style="background-image:url(https://i.ytimg.com/vi/4JTVtG5tPak/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=kaKhwJDLMO4" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, la Ley en Chile" style="background-image:url(https://i.ytimg.com/vi/kaKhwJDLMO4/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=CUgvdjxCtoQ" data-playerid="ytcplayer1" data-quality="medium" title="Evita El Sida, Metas de la OMS" style="background-image:url(https://i.ytimg.com/vi/CUgvdjxCtoQ/mqdefault.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">3</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCTbIdnbCk_0a5oN4IJeaXOA" data-wid="1" data-playlist="UUTbIdnbCk_0a5oN4IJeaXOA" data-token="CAgQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUTbIdnbCk_0a5oN4IJeaXOA" class="ytcmore" >
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget widget_text"><div class="widget-title"><h4>AntofagastaTV Online</h4></div>			<div class="textwidget"><iframe id="vrudo" class="vrudo" src="//rudo.video/live/atv" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div>
		</div><div class="widget widget_text"><div class="widget-title"><h4>Descarga nuestra APP</h4></div>			<div class="textwidget"><div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<style type="text/css">@import url(https://fonts.googleapis.com/css?family=Open+Sans);  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-text {     background-color: rgba(51, 51, 51, 0.8);     color: #fff;     text-align: center;     font: 14px "open sans", Arial, Helvetica, sans-serif;     padding: 8px 0px;     position: absolute;     left: 0px;     bottom: 0px;     width: 100%;     height: 100%;     box-sizing: border-box;     -webkit-box-sizing: border-box;     -moz-box-sizing: border-box; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-title {     font-size: 16px;     margin-top: 18px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-description {     font-size: 12px;     margin-top: 10px; }  #wonderplugingridgallery-1 .wonderplugin-gridgallery-item-button {     margin-top: 10px; }</style><style type="text/css">#wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag { 	border: none; 	background: #666; 	color: #fff;   	padding: 6px 12px; 	font-size: 12px; 	font-weight: normal; 	   	font-family: "Lucida Sans Unicode","Lucida Grande",sans-serif,Arial;   	box-sizing: border-box;    	cursor: pointer;   	text-align: center;   	text-decoration: none;   	text-shadow: none;   	text-transform: none;   	white-space: nowrap;   	-webkit-font-smoothing: antialiased;   	border-radius: 2px;   	transition: background-color 0.3s ease; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag:hover { 	border: none; 	background: #999; 	color: #fff; }  #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected, #wonderplugingridgallery-1 .wpp-category-greybutton .wonderplugin-gridgallery-tag-selected:hover { 	border: none; 	background: #f3b200; 	color: #fff; }</style><div class="wonderplugingridgallery" id="wonderplugingridgallery-1" data-gridgalleryid="1" data-width="250" data-height="250" data-skin="tiles" data-categorylist="[{&quot;slug&quot;:&quot;all&quot;,&quot;caption&quot;:&quot;Show All&quot;}]" data-random="false" data-shownavigation="true" data-nohoverontouchscreen="false" data-hoverzoomin="false" data-hoverzoominimageonly="true" data-hoverzoominimagecenter="false" data-hoverfade="false" data-responsive="true" data-mediumscreen="true" data-smallscreen="true" data-showtitle="true" data-showtexttitle="true" data-showtextdescription="true" data-showtextbutton="true" data-overlaylink="true" data-donotaddtext="false" data-lightboxnogroup="false" data-lightboxcategorygroup="false" data-lightboxshowtitle="true" data-lightboxshowdescription="false" data-lightboxresponsive="true" data-centerimage="true" data-circularimage="false" data-firstimage="false" data-textinsidespace="false" data-donotinit="false" data-addinitscript="false" data-categoryshow="false" data-categoryhideall="false" data-categorymulticat="false" data-categoryatleastone="false" data-addvideoplaybutton="true" data-lightboxfullscreenmode="false" data-lightboxcloseonoverlay="true" data-lightboxvideohidecontrols="false" data-lightboxresponsivebarheight="false" data-lightboxnotkeepratioonsmallheight="false" data-lazyloadimages="true" data-triggerresize="false" data-lightboxautoslide="false" data-lightboxshowtimer="true" data-lightboxshowplaybutton="true" data-lightboxalwaysshownavarrows="false" data-lightboxshowtitleprefix="true" data-thumbwidth="90" data-thumbheight="60" data-thumbtopmargin="12" data-thumbbottommargin="4" data-barheight="64" data-titlebottomcss="color:#333; font-size:14px; font-family:Armata,sans-serif,Arial; overflow:hidden; text-align:left;" data-descriptionbottomcss="color:#333; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-googleanalyticsaccount="" data-gap="4" data-margin="0" data-borderradius="0" data-hoverzoominvalue="24" data-hoverzoominduration="180" data-hoverzoominimagescale="1.1" data-hoverzoominimageduration="360" data-hoverfadeopacity="0.8" data-hoverfadeduration="300" data-videoplaybutton="playvideo-64-64-0.png" data-column="4" data-mediumcolumn="3" data-mediumscreensize="800" data-smallcolumn="2" data-smallscreensize="600" data-titlemode="mouseover" data-titleeffect="fade" data-titleeffectduration="500" data-titleheight="0" data-scalemode="fit" data-lightboxbgcolor="#fff" data-lightboxoverlaybgcolor="#000" data-lightboxoverlayopacity="0.9" data-categoryposition="topleft" data-categorystyle="wpp-category-greybutton" data-categorydefault="all" data-verticalcategorysmallscreenwidth="480" data-triggerresizedelay="100" data-lightboxtitlestyle="bottom" data-lightboximagepercentage="75" data-lightboxdefaultvideovolume="1" data-lightboxtitleprefix="%NUM / %TOTAL" data-lightboxtitleinsidecss="color:#fff; font-size:16px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left;" data-lightboxdescriptioninsidecss="color:#fff; font-size:12px; font-family:Arial,Helvetica,sans-serif; overflow:hidden; text-align:left; margin:4px 0px 0px; padding: 0px;" data-lightboxsmallscreenheight="415" data-lightboxbarheightonsmallheight="64" data-lazyloadmode="none" data-itemsperpage="12" data-loadmorecaption="Load More" data-loadmorecssstyle="wpp-loadmore-greybutton" data-paginationcssstyle="wpp-pagination-greybutton" data-paginationpos="bottom" data-lightboxslideinterval="5000" data-lightboxtimerposition="bottom" data-lightboxtimercolor="#dc572e" data-lightboxtimeropacity="1" data-lightboxbordersize="8" data-lightboxborderradius="0" data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" data-skinsfoldername="skins/default/" style="display:none;position:relative;margin:0 auto;width:100%;max-width:1012px;" ><div class="wonderplugin-gridgallery-list" style="display:block;position:relative;max-width:100%;margin:0 auto;"><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="#" onClick="return false;" style="cursor:default;" data-title="Descarga nuestra APP"><img class="wonderplugin-gridgallery-item-img" alt="Descarga nuestra APP" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Logo315x315.png" /></a></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://appsto.re/cl/ZQv9eb.i" target="https://appsto.re/cl/ZQv9eb.i" data-title="IOS"><img class="wonderplugin-gridgallery-item-img" alt="IOS" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-IOS.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://appsto.re/cl/ZQv9eb.i" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div class="wonderplugin-gridgallery-item" data-row="1" data-col="1"><div class="wonderplugin-gridgallery-item-container"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="https://play.google.com/store/apps/details?id=com.conecta.app" data-title="ANDROID"><img class="wonderplugin-gridgallery-item-img" alt="ANDROID" src="http://cncmedios.cl/noticia/wp-content/uploads/sites/9/2016/12/Descarga-APP-Android.png" /></a><div class="wonderplugin-gridgallery-item-button" style="display:none;"><a href="https://play.google.com/store/apps/details?id=com.conecta.app" target="_blank"><button class="wpp-btn-blue-medium">Descargar</button></a></div></div></div><div style="clear:both;"></div></div><div style="clear:both;"></div></div></div>
		</div><div class="widget youtubechannelgallery ytccf"><div class="widget-title"><h4>Video Noticias:</h4></div><div class="youtubechannelgallery"><div id="ytc-2"><div id="ytc-wrapper"><div class="ytc-pslb ytcplayer-wrapper" style="width:300px;">
  <div class="embed-responsive embed-responsive-16by9">
    <iframe id="ytcplayer2" class="ytcplayer" allowfullscreen src="https://www.youtube.com/embed/w88htA3ZM5M?version=3&theme=dark&color=red&rel=0&showinfo=1&enablejsapi=1&wmode=transparent" frameborder="0"></iframe>
  </div>
</div>
<div class="ytc-pslb ytc-thumbnails container-fluid ytc-thumb16x9 ytc-thumb-align-none">


		    	
    	    				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=w88htA3ZM5M" data-playerid="ytcplayer2" data-quality="default" title="La Entrevista: Sacha Razmilic, director Sercotec Antofagasta" style="background-image:url(https://i.ytimg.com/vi/w88htA3ZM5M/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=sbxZIsuB9D4" data-playerid="ytcplayer2" data-quality="default" title="DENUNCIA POR VERTEDERO SMA" style="background-image:url(https://i.ytimg.com/vi/sbxZIsuB9D4/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=YdcDqNjw0Jo" data-playerid="ytcplayer2" data-quality="default" title="PARO PROFESORES" style="background-image:url(https://i.ytimg.com/vi/YdcDqNjw0Jo/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=4BKl_ZB9ur0" data-playerid="ytcplayer2" data-quality="default" title="MESA GOBERNADORES REGIONALES" style="background-image:url(https://i.ytimg.com/vi/4BKl_ZB9ur0/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    					</div>
				<div class="ytc-row row">
							
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=rrDXZFwX9wE" data-playerid="ytcplayer2" data-quality="default" title="FUSIÓN MINVU Y BIENES NACIONALES" style="background-image:url(https://i.ytimg.com/vi/rrDXZFwX9wE/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
    	    	
		<div class="ytc-column col-xs-6 col-sm-6 col-md-6 col-lg-6">
				<div class="ytcthumb-cont ">
  <a class="ytcthumb ytclink" href="https://www.youtube.com/watch?v=GBpHvx00OoI" data-playerid="ytcplayer2" data-quality="default" title="POLÉMICA KR Y F. SALAZAR" style="background-image:url(https://i.ytimg.com/vi/GBpHvx00OoI/default.jpg);"  >
        <div class="ytcplay"></div>
  </a>
  </div>

		</div>     	
				
	</div> 
				<div class="ytc-pagination row">
			<div class="col-xs-4 ytc-previous">
							</div>
			<div class="col-xs-4 ytc-numeration">
				<div class="ytc-numeration-inner">
										<span class="ytc-currentpage">1</span><span class="ytc-separator">/</span><span class="ytc-totalpages">751</span>
				</div>
			</div>
			<div class="col-xs-4 ytc-next">
									<a class="ytc-paginationlink ytc-next" data-cid="UCPPF9v9ISzU_wp8ao2SBfpg" data-wid="2" data-playlist="UUPPF9v9ISzU_wp8ao2SBfpg" data-token="CAYQAA">
						Siguiente»					</a>
							</div>
		</div>
	
</div> 

<div class="ytc-pslb ytc-links container-fluid">
	<div class="ytc-row row">
					<div class="ytc-promotion col-xs-5">
				<a href="http://poselab.com" target="_blank">
					<em>
						Por PoseLab					</em>
				</a>
			</div>
		
					<div class="ytc-youtubelink col-xs-7">
				<a href="https://www.youtube.com/playlist?list=UUPPF9v9ISzU_wp8ao2SBfpg" class="ytcmore" target="_blank">
					Ver más vídeos»				</a>
			</div>
			</div>
</div>

</div></div></div></div><div class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=237048736324210";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/AntofagastaTelevision/" data-tabs="timeline" data-width="500" data-height="800" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/AntofagastaTelevision/"><a href="https://www.facebook.com/AntofagastaTelevision/">Antofagasta Televisión</a></blockquote></div></div></div>
		</div><div class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/AntofagastaTV" data-widget-id="402814302916067328">Tweets por el @AntofagastaTV.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></aside><!--sidebar-->
                                    </div><!--container-->

            </div><!--wrap-->
                                            
            
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-menu3" class="footer_mega_menu"><li id="menu-item-3051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/antofagasta/">Antofagasta<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/cultura/">Cultura<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/deportes/">Deportes<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/comuna/">Comuna<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/educacion/">Educación<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/policial/">Policial<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/salud/">Salud<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/economia/">Economía<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://elmensajero.cl/http:/cncmedios.cl/blog/category/musica-2/">Música<span class="menu_bl" style="background:;"></span></a></li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/AntofagastaTelevision/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/AntofagastaTV" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/user/antofagastatv30" target="_blank"></a></li>
        <li class="google"><a href="#" target="_blank"></a></li>
        <li class="pin"><a href="#" target="_blank"></a></li>
        <li class="vimeo"><a href="#" target="_blank"></a></li>
                            </ul>
                                            </div>
                    <div class="alignleft">

                        
                        <div class="copyrights">El Mens@jero - más noticias, diario eléctronico.
<a href="http://cncmedios.cl" target="_blank">CNC Medios</a> © 2016 - Todos los derechos reservados.
*Web Creada por: <a href="http://www.cristianquezada.com/" target="_blank">CristianQuezada.com</a></div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://elmensajero.cl/wp-admin/admin-ajax.php";
</script>
<div id="wondergridgallerylightbox_options" data-skinsfoldername="skins/default/"  data-jsfolder="http://cncmedios.cl/noticia/wp-content/plugins/wonderplugin-gridgallery/engine/" style="display:none;"></div>
<div class="ccw_plugin chatbot" style="bottom:10px; right:10px;">
    <!-- style 9  logo -->
    <div class="ccw_style9 animated no-animation ccw-no-hover-an">
        <a target="_blank" href="https://web.whatsapp.com/send?phone=56956672382&text=Déjanos tu mensaje..." class="img-icon-a nofocus">   
            <img class="img-icon ccw-analytics" id="style-9" data-ccw="style-9" style="height: 48px;" src="http://elmensajero.cl/wp-content/plugins/click-to-chat-for-whatsapp/./assets/img/whatsapp-icon-square.svg" alt="WhatsApp chat">
        </a>
    </div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var ht_ccw_var = {"page_title":"Zamir Nayar aclar\u00f3 razones por las que renunci\u00f3 al cuestionado Hospital Cl\u00ednico","google_analytics":"","ga_category":"","ga_action":"","ga_label":"","fb_analytics":"","fb_event_name":"","p1_value":"","p2_value":"","p3_value":"","p1_name":"","p2_name":"","p3_name":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/click-to-chat-for-whatsapp/assets/js/app.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/elmensajero.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php","nonce":"387daa4a5c","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/elmensajero.cl","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"14714"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/themes/multinews/js/jquery.backstretch.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.youtube.com/player_api?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytcAjax = {"ajaxurl":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php"};
var ytcAjax = {"ajaxurl":"http:\/\/elmensajero.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://elmensajero.cl/wp-content/plugins/youtube-channel-gallery/jquery.magnific-popup.min.js?ver=5.1.1'></script>
	
    </body>
</html>
